
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
		<title>Влогер Юля Годунова и модель Елизавета Мартынчик стали посланниками Calzedonia в Беларуси</title>
  <link rel="alternate" type="application/rss+xml" title="marketing.by" href="http://marketing.by/rss.php">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="/css/grid.css" type="text/css" rel="stylesheet">
	<link href="/css/fonts.css" type="text/css" rel="stylesheet">
	<link href="/css/style.css" type="text/css" rel="stylesheet">
    <link href="/css/banners.css" type="text/css" rel="stylesheet">
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		       	<link type="image/png" href="/favicon_market.ico" rel="shortcut icon">
			<link type="image/x-icon" href="/favicon_market.ico" rel="shortcut icon">
	        
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<script type="text/javascript">
	  	VK.init({apiId: 4589969, onlyWidgets: true});
	</script>

	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('cog6P8OEU5eYHXEdO2ORhLSmzeCKtdtIJRGMKKHXBv7.r7');
	var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/js/xgemius.js"></script>
	<meta property="og:site_name" content="Marketing.by"/>
	<meta property="og:type" content="website" />
		<meta property="og:title" content="Влогер Юля Годунова и модель Елизавета Мартынчик стали посланниками Calzedonia в Беларуси"/>
<meta property="og:description" content="
	 Первые&amp;nbsp;бутики&amp;nbsp;Calzedonia и Intimissimi открылись в Минске в ТРЦ Galleria Minsk. На открытии&amp;nbsp;собрались беларуские актрисы, телеведущие и модели, среди которых и популярная видеоблогер Юля Годунова, а также модель Vogue Елизавета Мартынчик.&amp;nbsp;


	 Marketing.by расспросил о планах продвижения у представителя&amp;nbsp;брендов Calzedonia Group в Беларуси Дарьи&amp;nbsp;Кабковой, директора и учредителя компании “КЛБ Инвестмент”:
"/>
<meta property="og:image" content="http://marketing.by/upload/iblock/9c6/IMG_6996_cr.jpg"/>
<meta property="og:url" content="http://marketing.by/novosti-rynka/vloger-yulya-godunova-i-model-elizaveta-martynchik-stali-poslannikami-calzedonia-v-belarusi/"/>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6490975-30', 'auto');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
</head>
<body class="">
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="panel"></div>
     
        <div class="full-width">
            <div class="row top banner_top">
                <div id="adfox_1489497224568929"></div>
                <script>
                    window.Ya.adfoxCode.create({
                        ownerId: 239538,
                        containerId: 'adfox_1489497224568929',
                        params: {
                            p1: 'bwtli',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid6: '',
                            puid8: '',
                            puid11: '',
                            puid12: '',
                            puid21: '',
                            puid22: '',
                            puid27: '',
                            puid33: '',
                            puid51: '',
                            puid52: '',
                            puid55: ''
                        }
                    });
                </script>            </div>
        </div>
        	    
    <nav class="news">
		<div class="container container_12">
			<div class="grid_3 logo">
								<a href="/"><img src="/img/marketing.by.png"></a>
			</div>
			<div class="grid_9">
				<ul>
												<li class="news"><a href="/novosti-rynka/" class="active">Новости рынка</a></li>
														<li class="cases"><a href="/keysy/" >Кейсы</a></li>
														<li class="analytics"><a href="/analitika/" >Аналитика</a></li>
														<li class="opinion"><a href="/mnenie/" >Мнения</a></li>
														<li class="events"><a href="/sobytiya/" >События</a></li>
							                                        <li class="search">
						<button class="holder"></button>
						<form action="/search/" method="GET">
							<input type="text" name="q"><button class="submit"></button>
						</form>
					</li>
				</ul>
                				
			</div>
			<div class="menu-toggler">
				<div class="line"></div>
			</div>
		</div>
	</nav>
	<div class="container container_12">
		                    <div class="row rubrics title">
    			<div class="grid_9">
                                            <a href="#" id="submenu"><span>&#8801;</span>Рубрики</a>
                                            
                        			</div>
    			<div class="grid_3 text-right">
            <a href="/vacancies/">Вакансии</a>
        <span class="dot"></span>            <a href="/courses/">Бизнес-обучение</a>
            </div>
    		</div>
    		    		<div class="row rubrics main">
    			<div class="grid_12 main">
    				<ul class="column">
                                                					<li class="marked"><a href="/rubric/baynet/">Байнет</a></li>
    					                            					<li class="marked"><a href="/rubric/blogosferaby/">БлогосфераBY</a></li>
    					                            					<li class="marked"><a href="/rubric/tendery/">Тендеры</a></li>
    					                            					<li class="marked"><a href="/rubric/pahatam/">pahatam</a></li>
    					                            					<li><a href="/rubric/drugoe/">Другое</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/biznes/">Бизнес</a></li>
    					                            					<li><a href="/rubric/kreativ/">Креатив</a></li>
    					                            					<li><a href="/rubric/kompanii/">Компании</a></li>
    					                            					<li><a href="/rubric/dizayn/">Дизайн</a></li>
    					                            					<li><a href="/rubric/issledovaniya/">Исследования</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/analiz-rynkov/">Анализ рынков</a></li>
    					                            					<li><a href="/rubric/reklamnye-kampanii/">Рекламные кампании</a></li>
    					                            					<li><a href="/rubric/obuchenie/">Обучение</a></li>
    					                            					<li><a href="/rubric/smi-i-mediaproekty/">СМИ и медиапроекты</a></li>
    					                            					<li><a href="/rubric/brending/">Брендинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/pr/">PR</a></li>
    					                            					<li><a href="/rubric/zakonodatelstvo/">Законодательство</a></li>
    					                            					<li><a href="/rubric/reytingi/">Рейтинги</a></li>
    					                            					<li><a href="/rubric/tekhnologii/">Технологии</a></li>
    					                            					<li><a href="/rubric/digital-marketing/">Digital-маркетинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/production/">Production</a></li>
    					                            					<li><a href="/rubric/tvorchestvo/">Творчество</a></li>
    					                            					<li><a href="/rubric/nestandart/">Нестандарт</a></li>
    					                            					<li><a href="/rubric/festivali-i-konkursy/">Фестивали и конкурсы</a></li>
    					                            					<li><a href="/rubric/mnenie/">Мнение</a></li>
    					                    </ul>
    			</div>
    						
    			<div class="grid_12 rubrics more">
                    <ul class="column"> 
        			                                    					<li><a href="/rubric/trendy/">Тренды</a></li>
        					                                    					<li><a href="/rubric/ekonomika/">Экономика</a></li>
        					                                    					<li><a href="/rubric/naruzhnaya-reklama/">Наружная реклама</a></li>
        					                                    					<li><a href="/rubric/obrazovanie/">Образование</a></li>
        					                                    					<li><a href="/rubric/promo/">Promo</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/riteyl/">Ритейл</a></li>
        					                                    					<li><a href="/rubric/vakansii/">Вакансии</a></li>
        					                                    					<li><a href="/rubric/nyachesny-marketing/">Нячэсны маркетинг</a></li>
        					                                    					<li><a href="/rubric/sotsialnaya-reklama/">Социальная реклама</a></li>
        					                                    					<li><a href="/rubric/vizualnaya-kultura/">Визуальная культура</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/event/">Event</a></li>
        					                                    					<li><a href="/rubric/virusnyy-marketing/">Вирусный маркетинг</a></li>
        					                                    					<li><a href="/rubric/budushchee/">Будущее</a></li>
        					                                    					<li><a href="/rubric/obzory/">Обзоры</a></li>
        					                                    					<li><a href="/rubric/tv-reklama/">ТВ-реклама</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/cannes-lions/">Cannes Lions</a></li>
        					                                    					<li><a href="/rubric/intervyu/">Интервью</a></li>
        					                                    					<li><a href="/rubric/kolumnisty/">Колумнисты</a></li>
        					                                    					<li><a href="/rubric/btl/">BTL</a></li>
        					                                    					<li><a href="/rubric/hr/">HR</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/ad-nak/">AD.NAK!</a></li>
        					                                    					<li><a href="/rubric/eksperting/">Экспертинг</a></li>
        					                    </ul>				
    			</div>
    			<div class="grid_3 rubrics footer"><a href="#">Все рубрики<span></span></a></div>
    			    		</div>
                
        <div class="row content article">
	<div class="grid_8">
 	 	

	
		    
	    	<h1>Влогер Юля Годунова и модель Елизавета Мартынчик стали посланниками Calzedonia в Беларуси</h1>
<div class="meta">
	<span class="info">
		19 Октября 2017				<span class="dot"></span>
		<a href="" target="_blank"></a>
	</span>
	<span class="views">178</span>		<span class="comments" data-url="/novosti-rynka/vloger-yulya-godunova-i-model-elizaveta-martynchik-stali-poslannikami-calzedonia-v-belarusi/">0</span>
			<span class="rubrics">
					<a href="/rubric/biznes/">Бизнес</a>
			<span class="dot"></span>						<a href="/rubric/blogosferaby/">БлогосфераBY</a>
			<span class="dot"></span>						<a href="/rubric/intervyu/">Интервью</a>
			<span class="dot"></span>						<a href="/rubric/kompanii/">Компании</a>
			<span class="dot"></span>						<a href="/rubric/kreativ/">Креатив</a>
			<span class="dot"></span>						<a href="/rubric/mnenie/">Мнение</a>
			<span class="dot"></span>						<a href="/rubric/riteyl/">Ритейл</a>
			<span class="dot"></span>						<a href="/rubric/trendy/">Тренды</a>
			<span class="dot"></span>						<a href="/rubric/ekonomika/">Экономика</a>
							</span>
	</div>

<div class="likely" data-url="http://marketing.by/novosti-rynka/vloger-yulya-godunova-i-model-elizaveta-martynchik-stali-poslannikami-calzedonia-v-belarusi/" >  
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

<article>
	<p class="intro"><p>
	 Первые&nbsp;бутики&nbsp;Calzedonia и Intimissimi открылись в Минске в ТРЦ Galleria Minsk. На открытии&nbsp;собрались беларуские актрисы, телеведущие и модели, среди которых и популярная видеоблогер Юля Годунова, а также модель Vogue Елизавета Мартынчик.&nbsp;
</p>
<p>
	 Marketing.by расспросил о планах продвижения у представителя&nbsp;брендов Calzedonia Group в Беларуси Дарьи&nbsp;Кабковой, директора и учредителя компании “КЛБ Инвестмент”:
</p></p>		    	<div class="p"><p>
 <img width="250" alt="oooo.plus_60.png" src="/upload/medialibrary/923/oooo.plus_60.png" height="250" title="oooo.plus_60.png"><br>
</p>
<h2>— Почему выход на белорусский рынок происходит именно сейчас?</h2>
<p>
	 — Мы долго присматривались к рынку в Беларуси, оценивали возможные риски, а также искали подходящие площадки. За последние несколько лет в Минске открылись несколько торговых центров, которые соответствуют требованиям Calzedonia&nbsp;Group, и это стало для нас решающим. 14 октября мы начали работу в самом центре Минска - в Galleria Minsk.&nbsp;В следующие 3-5 лет планируем открыть не менее 25 магазинов по всей стране. Бутики появятся не только в столице, но в последствии и в областных городах. Также, мы посмотрим, как отреагирует белорусский рынок на Calzedonia и Intimissimi, а уже следующим шагом может стать появление таких брендов&nbsp;как Tezenis и даже Falсoneri.&nbsp;
</p>
<h2>—Какие инструменты и каналы продвижения магазинов будут задействованы в Беларуси? Какие из них будут являться основными?</h2>
<ol>
</ol>
<p>
	 — Мы только стартуем в Беларуси, и сложно сказать, какие каналы станут основными. Пока мы присматриваемся к беларускому рынку, оцениваем его потребности.
</p>
<p>
	 Мы планируем подключить социальные сети, проводить регулярные рекламные акции, предлагать скидки. Так, в прошлые выходные за покупку в Calzedonia от 25 рублей мы дарили колготки, за покупку в Intimissimi от 110 рублей&nbsp;—&nbsp;парфюм. И это только начало. <br>
</p>
<p>
 <img width="630" alt="IMG_6951.jpg" src="/upload/medialibrary/2f7/IMG_6951.jpg" height="420" title="IMG_6951.jpg"><br>
</p>
<h2>— Будут ли рекламные материалы локализовываться специально для белорусского рынка?</h2>
<ol>
</ol>
<p>
	 — Да, конечно. И первым серьезным шагом станет сотрудничество с беларускими блогерами, которые являются лицом своего поколения и могут наиболее ярко отразить концепцию брендов, рассчитанных на самую широкую аудиторию. Клиенты Calzedonia и Intimissimi&nbsp;—&nbsp;это мужчины и женщины разного возраста и достатка, которых объединяет желание выглядеть стильно 24 часа в сутки. Кроме этого, у Calzedonia есть линейка для детей и подростков, и это тоже будет интересно самой разной аудитории.<br>
</p>
<h2>
— Будут ли в Беларуси местные амбассадоры брендов?</h2>
<ol>
</ol>
<p>
	 — Конечно, мы хотим, чтобы наш&nbsp;бренд ассоциировался не только с голливудскими звездами, такими как Джулия Робертс или Ирина Шейк, в каждой стране мы ищем своих представителей. Уже сейчас мы сотрудничаем с Юлей Годуновой&nbsp;—&nbsp;девушкой, у которой в социальных сетях более 1,2 млн подписчиков, а также Елизаветой Мартынчик&nbsp;—&nbsp;белорусской моделью и блогером, которая недавно засветилась на обложке итальянского Vogue.
</p>
<p>
 <img width="630" alt="godunova.png" src="/upload/medialibrary/23c/godunova.png" height="318" title="godunova.png"><br>
</p>
 <i>Скрин видео с инстаграмма </i><a target="_blank" href="http://www.instagram.com/p/BaJaATsAwxv/"><i>@</i></a><a target="_blank" href="http://www.instagram.com/p/BaJaATsAwxv/"><i>juliagodunova</i></a>
<p>
</p>
<p>
</p>
<p>
	 Этих девушек мы не можем назвать амбассадорами бренда, но его посланниками или последователями&nbsp;—&nbsp;почему нет? Такие новые герои нам интересны своей естественной красотой и открытостью.
</p>
<p>
 <img width="630" alt="IMG_6704.jpg" src="/upload/medialibrary/735/IMG_6704.jpg" height="420" title="IMG_6704.jpg"><br>
</p>
<p>
</p>
<p>
</p></div>
</article>

   
    <div class="adfox-video-banner">
        <div id="inpage_VI-219921-0-1107049973"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-219921-0",
                renderTo: 'inpage_VI-219921-0-1107049973',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/239538/getCode?p1=bxjhm&p2=foun&puid1=&puid2=&puid3=&puid4=&puid6=&puid8=&puid11=&puid12=&puid21=&puid22=&puid27=&puid33=&puid51=&puid52=&puid55=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    
    </div>
    <div class="likely" data-url="http://marketing.by/novosti-rynka/vloger-yulya-godunova-i-model-elizaveta-martynchik-stali-poslannikami-calzedonia-v-belarusi/" >
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>
	</div>
 <div class="grid_4 sidebar">
              
    <div class="block vacancies">
    <h3><a href="/vacancies/">Вакансии</a></h3>                      
            <a href="/vacancies/top-vakansiya-kholding-santa-priglashaet-na-postoyannuyu-rabotu-media-menedzhera/">TOП-вакансия: Холдинг «Санта» приглашает на постоянную работу медиа менеджера</a>
                <a href="/vacancies/goryachaya-vakansiya-zao-patio-tm-5-element-ishchet-smm-spetsialista/">Горячая вакансия: ЗАО "Патио" (ТМ "5 элемент") ищет SMM-специалиста</a>
                <a href="/vacancies/vakansiya-digital-copywriter-otkrylas-v-agentstve-vondel-digital/">Вакансия digital-copywriter открылась в агентстве Vondel Digital</a>
                <a href="/vacancies/ars-kommyunikeyshnz-ishchet-akkaunt-menedzhera/">«АРС Коммюникейшнз» ищет аккаунт-менеджера</a>
                <a href="/vacancies/digital-analitik-i-internet-mediaplaner-trebuyutsya-v-agentstvo-vondel/">Digital-аналитик и интернет-медиапланер требуются в агентство Vondel</a>
                <a href="/vacancies/4-izmerenie-otdast-opytnomu-project-manageru-gotovye-proekty/"> 4 ИЗМЕРЕНИЕ отдаст опытному project managerУ готовые проекты!</a>
                <a href="/vacancies/otkryta-vakansiya-ppc-spetsialista-v-vondel-digital/">Открыта вакансия PPC-специалиста в Vondel Digital</a>
                <a href="/vacancies/vnimanie-razyskivaetsya-dizayner-novaya-vakansiya-v-reklamnom-agentstve-totem/">Внимание, разыскивается дизайнер! Новая вакансия в рекламном агентстве TOTEM</a>
        </div>     
</div></div>

<!--
<div class="grid_12">
<script type="text/javascript" data-key="978B-0EFF-F909-3C6C-1ahwrb">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['978B-0EFF-F909-3C6C-1ahwrb', 'marketing.by', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>
-->

    	        <div class="row article more">
                <div class="grid_12 title">Материалы по теме:</div>	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/chetvero-belaruskikh-dizaynerov-sozdali-stikerpak-dlya-tvorcheskikh-lyudey-pro-bol-klientov-i-poiski/"><img src="/upload/resize_cache/iblock/822/90_60_2/Unknown-4р.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/chetvero-belaruskikh-dizaynerov-sozdali-stikerpak-dlya-tvorcheskikh-lyudey-pro-bol-klientov-i-poiski/"><i>Четверо беларуских дизайнеров создали стикерпак для творческих людей про «боль», клиентов и поиски вдохновения</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/marketing-v-teatrakh-xxi-veka-yarkiy-dizayn-i-kampanii-360-gradusov-prodvizhenie-molodezhnogo-teatra/"><img src="/upload/resize_cache/iblock/f76/90_60_2/567687.PNG"></a>
	                            <a class="header header_link" href="/novosti-rynka/marketing-v-teatrakh-xxi-veka-yarkiy-dizayn-i-kampanii-360-gradusov-prodvizhenie-molodezhnogo-teatra/"><i>Маркетинг в театрах XXI века. Яркий дизайн и кампании 360 градусов — продвижение Молодежного театра эстрады</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/cannes-lions-live-17-v-kannakh-stoknuli-litsom-k-litsu-klassicheskiy-gollivud-i-youtube/"><img src="/upload/resize_cache/iblock/318/90_60_2/DCnQKUNXUAAkFCY.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/cannes-lions-live-17-v-kannakh-stoknuli-litsom-k-litsu-klassicheskiy-gollivud-i-youtube/"><i>Cannes Lions LIVE'17: в Каннах столкнули лицом к лицу классический Голливуд и YouTube</i></a>
	                        </div>
	                    </div>
	                    	        </div>
	    <div class="row article comments">
    <div class="grid_12 title">Обсуждение:</div>
    <div class="grid_12"><div id="hypercomments_widget"></div></div>    
    <script type="text/javascript">
    var id_widget_comments = 21024;
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: id_widget_comments});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "ru").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/21024/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
</div>
	        <div class="row article more">
	            <div class="grid_12 title">
	                 Читайте также:
	            </div>
	                                    	                	    	                    <div class="grid_4">
    	                        <div class="block medium">
    	                                	                            <a class="link_img img-holder" href="/novosti-rynka/belaruskaya-studiya-zavoevala-1-mesto-v-reytinge-runeta-v-kategorii-luchshiy-sayt-na-inostrannom-yaz/"><img src="/upload/resize_cache/iblock/847/300_200_2/19990403_820208398138290_8128317903980782113_n.jpg"></a>
    	                            <a class="header header_link" href="/novosti-rynka/belaruskaya-studiya-zavoevala-1-mesto-v-reytinge-runeta-v-kategorii-luchshiy-sayt-na-inostrannom-yaz/">Беларуская студия завоевала 1 место в Рейтинге Рунета в категории «Лучший сайт на иностранном языке»</a>
    	                        </div>
    	                    </div>
    	                    
    	                                    	            	            <div class="grid_4">
	                	                	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/nazvany-pobediteli-vtorogo-lokalnogo-festivalya-reklamy-lama/">
	                            	<img src="/upload/resize_cache/iblock/cb3/90_60_2/lamawin1 (1).JPG">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/nazvany-pobediteli-vtorogo-lokalnogo-festivalya-reklamy-lama/"><i>Названы победители второго локального фестиваля рекламы ЛАМА</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/bloger-yulya-godunova-prodvinula-kitkat-s-pomoshchyu-igry-v-krokodil/">
	                            	<img src="/upload/iblock/d77/00167_1500px.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/bloger-yulya-godunova-prodvinula-kitkat-s-pomoshchyu-igry-v-krokodil/"><i>Блогер Юля Годунова продвинула KitKat с помощью игры в крокодил</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/mart-aptekam-nelzya-reklamirovat-skidki-chtoby-ne-sposobstvovat-samolecheniyu/">
	                            	<img src="/upload/iblock/7e7/Kak-vybrat-protivozachatochnye-tabletki-1_cr.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/mart-aptekam-nelzya-reklamirovat-skidki-chtoby-ne-sposobstvovat-samolecheniyu/"><i>МАРТ: аптекам нельзя рекламировать скидки, чтобы не способствовать самолечению</i></a>
	                        </div>
	                        	            </div>
	        </div>
	    

	</div>
	<footer>
		<div class="container container_12">
			<div class="row">
								<div class="grid_3 logo"><a href="/"></a></div>
				<div class="grid_9 socials">
					<a href="https://www.facebook.com/Marketing.by" rel="nofollow" target="_blank" class="fb"></a>
					<a href="https://vk.com/marketingby_true" rel="nofollow" target="_blank" class="vk"></a>
					<a href="https://twitter.com/marketing_by" rel="nofollow" target="_blank" class="tw"></a>
					<a href="https://www.linkedin.com/company/marketing-by?trk=top_nav_home" rel="nofollow" target="_blank" class="in"></a>
					<a href="/rss.php" class="rss"></a>
					<a href="#" class="share">Подписаться
						<div class="widgets">
							<div class="item">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 31456229);
								</script>							
							</div>
							<div class="item">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarketing.by&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=223825074457052" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowTransparency="true"></iframe>
							</div>
							<div class="close"></div>
						</div>
					</a>
				</div>
			</div>
			<div class="row copy">
				<div class="grid_8 menu">
					
<ul>
        	<li><a href="/about/">О проекте</a></li>
        	<li><a href="/adv/">Реклама на сайте</a></li>
        	<li><a href="/about/information-partnership/">Инфопартнерство</a></li>
        	<li><a href="/about/special-projects/">Спецпроекты</a></li>
        	<li><a href="/contacts/">Контакты</a></li>
        	<li><a href="/about/placement-articles/">Публикация материалов</a></li>
        	<li><a href="/about/rules-on-commenting/">Правила комментирования</a></li>
    </ul>
				</div>
				<div class="grid_4 info">
					© 2014 Marketing.by<span class="dot"></span>E-mail: <a href="mailto:info@marketing.by">info@marketing.by</a><br>
					Разработка сайта: <a href="http://redgraphic.ru/" target="_blank" class="rg">Red Graphic Interactive Agency</a>
                    <br/>
                                            Перейти к <a href="http://marketing.by/novosti-rynka/vloger-yulya-godunova-i-model-elizaveta-martynchik-stali-poslannikami-calzedonia-v-belarusi/?mobile=Y">мобильной версии</a> сайта
                    				</div>				
			</div>
		</div>
	</footer>
	<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script src="/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/carousel.jquery.js" type="text/javascript"></script>
	<script src="/js/script.js" type="text/javascript"></script>

	<!-- google counter -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
	<script type="text/javascript">_uacct = "UA-2244066-1"; urchinTracker();</script>
	<!-- end of google counter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter27203447 = new Ya.Metrika({id:27203447,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/27203447" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
</body>
</html>
