
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
		<title>&quot;Рок за Бобров&quot; лайкают за безбарьерность</title>
  <link rel="alternate" type="application/rss+xml" title="marketing.by" href="http://marketing.by/rss.php">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="/css/grid.css" type="text/css" rel="stylesheet">
	<link href="/css/fonts.css" type="text/css" rel="stylesheet">
	<link href="/css/style.css" type="text/css" rel="stylesheet">
    <link href="/css/banners.css" type="text/css" rel="stylesheet">
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		       	<link type="image/png" href="/favicon_market.ico" rel="shortcut icon">
			<link type="image/x-icon" href="/favicon_market.ico" rel="shortcut icon">
	        
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<script type="text/javascript">
	  	VK.init({apiId: 4589969, onlyWidgets: true});
	</script>

	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('cog6P8OEU5eYHXEdO2ORhLSmzeCKtdtIJRGMKKHXBv7.r7');
	var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/js/xgemius.js"></script>
	<meta property="og:site_name" content="Marketing.by"/>
	<meta property="og:type" content="website" />
		<meta property="og:title" content="&quot;Рок за Бобров&quot; лайкают за безбарьерность"/>
<meta property="og:description" content="Блогеры и посетители фестиваля &quot;Рок за Бобров&quot; положительно отметили создание безбарьерной среды для людей с дополнительными потребностями. Соответствующие фото с фестиваля активно распространяются в социальных сетях."/>
<meta property="og:image" content="http://marketing.by/img/marketing_650x390.jpg"/>
<meta property="og:url" content="http://marketing.by/novosti-rynka/v-sotssetyakh-sobirayut-layki-foto-s-bezbarernoy-sredoy-na-rok-za-bobrov/"/>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6490975-30', 'auto');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
</head>
<body class="">
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="panel"></div>
     
        <div class="full-width">
            <div class="row top banner_top">
                <div id="adfox_1489497224568929"></div>
                <script>
                    window.Ya.adfoxCode.create({
                        ownerId: 239538,
                        containerId: 'adfox_1489497224568929',
                        params: {
                            p1: 'bwtli',
                            p2: 'y',
                            puid1: '',
                            puid2: '',
                            puid3: '',
                            puid4: '',
                            puid6: '',
                            puid8: '',
                            puid11: '',
                            puid12: '',
                            puid21: '',
                            puid22: '',
                            puid27: '',
                            puid33: '',
                            puid51: '',
                            puid52: '',
                            puid55: ''
                        }
                    });
                </script>            </div>
        </div>
        	    
    <nav class="news">
		<div class="container container_12">
			<div class="grid_3 logo">
								<a href="/"><img src="/img/marketing.by.png"></a>
			</div>
			<div class="grid_9">
				<ul>
												<li class="news"><a href="/novosti-rynka/" class="active">Новости рынка</a></li>
														<li class="cases"><a href="/keysy/" >Кейсы</a></li>
														<li class="analytics"><a href="/analitika/" >Аналитика</a></li>
														<li class="opinion"><a href="/mnenie/" >Мнения</a></li>
														<li class="events"><a href="/sobytiya/" >События</a></li>
							                                        <li class="search">
						<button class="holder"></button>
						<form action="/search/" method="GET">
							<input type="text" name="q"><button class="submit"></button>
						</form>
					</li>
				</ul>
                				
			</div>
			<div class="menu-toggler">
				<div class="line"></div>
			</div>
		</div>
	</nav>
	<div class="container container_12">
		                    <div class="row rubrics title">
    			<div class="grid_9">
                                            <a href="#" id="submenu"><span>&#8801;</span>Рубрики</a>
                                            
                        			</div>
    			<div class="grid_3 text-right">
            <a href="/vacancies/">Вакансии</a>
        <span class="dot"></span>            <a href="/courses/">Бизнес-обучение</a>
            </div>
    		</div>
    		    		<div class="row rubrics main">
    			<div class="grid_12 main">
    				<ul class="column">
                                                					<li class="marked"><a href="/rubric/baynet/">Байнет</a></li>
    					                            					<li class="marked"><a href="/rubric/tendery/">Тендеры</a></li>
    					                            					<li class="marked"><a href="/rubric/blogosferaby/">БлогосфераBY</a></li>
    					                            					<li class="marked"><a href="/rubric/pahatam/">pahatam</a></li>
    					                            					<li><a href="/rubric/drugoe/">Другое</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/biznes/">Бизнес</a></li>
    					                            					<li><a href="/rubric/kreativ/">Креатив</a></li>
    					                            					<li><a href="/rubric/dizayn/">Дизайн</a></li>
    					                            					<li><a href="/rubric/kompanii/">Компании</a></li>
    					                            					<li><a href="/rubric/issledovaniya/">Исследования</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/analiz-rynkov/">Анализ рынков</a></li>
    					                            					<li><a href="/rubric/reklamnye-kampanii/">Рекламные кампании</a></li>
    					                            					<li><a href="/rubric/smi-i-mediaproekty/">СМИ и медиапроекты</a></li>
    					                            					<li><a href="/rubric/obuchenie/">Обучение</a></li>
    					                            					<li><a href="/rubric/brending/">Брендинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/zakonodatelstvo/">Законодательство</a></li>
    					                            					<li><a href="/rubric/pr/">PR</a></li>
    					                            					<li><a href="/rubric/reytingi/">Рейтинги</a></li>
    					                            					<li><a href="/rubric/tekhnologii/">Технологии</a></li>
    					                            					<li><a href="/rubric/production/">Production</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/digital-marketing/">Digital-маркетинг</a></li>
    					                            					<li><a href="/rubric/tvorchestvo/">Творчество</a></li>
    					                            					<li><a href="/rubric/nestandart/">Нестандарт</a></li>
    					                            					<li><a href="/rubric/festivali-i-konkursy/">Фестивали и конкурсы</a></li>
    					                            					<li><a href="/rubric/mnenie/">Мнение</a></li>
    					                    </ul>
    			</div>
    						
    			<div class="grid_12 rubrics more">
                    <ul class="column"> 
        			                                    					<li><a href="/rubric/naruzhnaya-reklama/">Наружная реклама</a></li>
        					                                    					<li><a href="/rubric/trendy/">Тренды</a></li>
        					                                    					<li><a href="/rubric/ekonomika/">Экономика</a></li>
        					                                    					<li><a href="/rubric/promo/">Promo</a></li>
        					                                    					<li><a href="/rubric/obrazovanie/">Образование</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/riteyl/">Ритейл</a></li>
        					                                    					<li><a href="/rubric/vakansii/">Вакансии</a></li>
        					                                    					<li><a href="/rubric/nyachesny-marketing/">Нячэсны маркетинг</a></li>
        					                                    					<li><a href="/rubric/sotsialnaya-reklama/">Социальная реклама</a></li>
        					                                    					<li><a href="/rubric/vizualnaya-kultura/">Визуальная культура</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/event/">Event</a></li>
        					                                    					<li><a href="/rubric/virusnyy-marketing/">Вирусный маркетинг</a></li>
        					                                    					<li><a href="/rubric/budushchee/">Будущее</a></li>
        					                                    					<li><a href="/rubric/cannes-lions/">Cannes Lions</a></li>
        					                                    					<li><a href="/rubric/tv-reklama/">ТВ-реклама</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/obzory/">Обзоры</a></li>
        					                                    					<li><a href="/rubric/kolumnisty/">Колумнисты</a></li>
        					                                    					<li><a href="/rubric/btl/">BTL</a></li>
        					                                    					<li><a href="/rubric/intervyu/">Интервью</a></li>
        					                                    					<li><a href="/rubric/hr/">HR</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/ad-nak/">AD.NAK!</a></li>
        					                                    					<li><a href="/rubric/eksperting/">Экспертинг</a></li>
        					                    </ul>				
    			</div>
    			<div class="grid_3 rubrics footer"><a href="#">Все рубрики<span></span></a></div>
    			    		</div>
                
        <div class="row content article">
	<div class="grid_8">
 	 	

	
		    
	    	<h1>&quot;Рок за Бобров&quot; лайкают за безбарьерность</h1>
<div class="meta">
	<span class="info">
		25 Июля 2017				<span class="dot"></span>
		<a href="" target="_blank"></a>
	</span>
	<span class="views">91</span>		<span class="comments" data-url="/novosti-rynka/v-sotssetyakh-sobirayut-layki-foto-s-bezbarernoy-sredoy-na-rok-za-bobrov/?utm_source=dlvr.it&utm_medium=twitter">0</span>
			<span class="rubrics">
					<a href="/rubric/pr/">PR</a>
			<span class="dot"></span>						<a href="/rubric/mnenie/">Мнение</a>
			<span class="dot"></span>						<a href="/rubric/trendy/">Тренды</a>
							</span>
	</div>

<div class="likely" data-url="http://marketing.by/novosti-rynka/v-sotssetyakh-sobirayut-layki-foto-s-bezbarernoy-sredoy-na-rok-za-bobrov/" >  
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

<article>
	<p class="intro">Блогеры и посетители фестиваля "Рок за Бобров" положительно отметили создание безбарьерной среды для людей с дополнительными потребностями. Соответствующие фото с фестиваля активно распространяются в социальных сетях.</p>			<div class="p"><p>
 <img width="612" alt="Screenshot (5).png" src="/upload/medialibrary/d9e/Screenshot (5).png" height="798" title="Screenshot (5).png">
</p>
<p>
 <img width="630" alt="8999999999990.PNG" src="/upload/medialibrary/aaa/8999999999990.PNG" height="442" title="8999999999990.PNG">
</p>
<p>
	 Как отметили организаторы, безбарьерная архитектурная среда с&nbsp;особыми местами для колясочников на&nbsp;возвышенной площадке создается на фестивале ежегодно: "Музыка объединила абсолютно всех и&nbsp;дала возможность каждому гостю фестиваля почувствовать себя частью общего праздника".
</p>
<p>
	 Фестиваль «Рок за Бобров» прошел 22 июля на аэродроме «Боровая» под Минском. В 9-часовом&nbsp;концерте выступили NaviBand, «Дай Дарогу», «КАСТА», Anaсondaz, «Чайф», «Сплин» и BRUTTO.&nbsp;
</p>
<p>
</p>
<p>
	 Гости «Рок за Бобров» смогли принять участие в разнообразных тематических активациях на площадке «Город Рока»: примерить на себя образы культовых рок-звезд, оставить свою надпись на легендарной стене Цоя, скрепить рок-узами свои отношения во дворце рокосочетаний, а также сделать массу памятных фото в рок-фотоателье.
</p>
<p>
</p>
<p>
 <br>
</p>
 <br></div>
</article>

<div class="likely" data-url="http://marketing.by/novosti-rynka/v-sotssetyakh-sobirayut-layki-foto-s-bezbarernoy-sredoy-na-rok-za-bobrov/" >
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

	</div>
 <div class="grid_4 sidebar">
        <div class="block border">
        <div class="img-holder">
        <div id="adfox_1489138283752154"></div>
					<script>
                window.Ya.adfoxCode.create({
                ownerId: 239538,
                containerId: 'adfox_1489138283752154',
                params: {
                  p1: 'bwtlj',
                  p2: 'fgou',
                  puid1: '',
                  puid2: '',
                  puid3: '',
                  puid4: '',
                  puid6: '',
                  puid8: '',
                  puid11: '',
                  puid12: '',
                  puid21: '',
                  puid22: '',
                  puid27: '',
                  puid33: '',
                  puid51: '',
                  puid52: '',
                  puid55: ''
                }
              });
					</script>        </div>
    </div>
              
    <div class="block vacancies">
    <h3><a href="/vacancies/">Вакансии</a></h3>                      
            <a href="/vacancies/agentstvo-bdcenter-ishchet-spetsialista-na-dolzhnost-trafik-menedzhera/">Агентство BDCenter ищет специалиста на должность трафик менеджера.</a>
                <a href="/vacancies/kommunikatsionnoe-agentstvo-ars-kommyunikeyshnz-ishchet-akkaunt-menedzhera-i-assistenta-akkaunt-mene/">Коммуникационное агентство «АРС Коммюникейшнз»  ищет аккаунт-менеджера и ассистента аккаунт-менеджера</a>
                <a href="/vacancies/muzey-miniatyur-belarusi-strana-mini-ishchet-marketologa/">Музей миниатюр Беларуси "Страна мини" ищет маркетолога</a>
                <a href="/vacancies/salmon-media-ishchet-akkaunt-menedzhera-po-rabote-s-tv-klientami/">Salmon Media ищет аккаунт-менеджера по работе с ТВ клиентами</a>
                <a href="/vacancies/fabula-branding-ishchet-akkaunt-menedzhera/">Fabula Branding ищет аккаунт-менеджера</a>
                <a href="/vacancies/komanda-proekta-vitriny-bay-ishchet-golodnogo-direktora-po-prodazham/">Команда проекта "ВИТРИНЫ БАЙ" ищет «голодного» директора по продажам</a>
                <a href="/vacancies/agentstvo-not-perfect-y-r-minsk-srochno-ishchet-dizaynera/">Агентство Not Perfect | Y&R Minsk срочно ищет дизайнера</a>
                <a href="/vacancies/klaster-kreativa-i-iskusstva-fourth-dimension-priglashaet-project-manager/">Кластер креатива и искусства  FOURTH DIMENSION приглашает project manager</a>
        </div>        <div class="block border banner_300x200">
        <div class="img-holder">
        <a href="/bitrix/rk.php?id=437&amp;site_id=s1&amp;goto=http%3A%2F%2Fabcshow.by%2F" target="_blank" ><img alt="" title="" src="/upload/rk/93d/300x200.gif" width="300" height="200" style="border:0;" /></a>        </div>
    </div>
     
</div></div>

<!--
<div class="grid_12">
<script type="text/javascript" data-key="978B-0EFF-F909-3C6C-1ahwrb">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['978B-0EFF-F909-3C6C-1ahwrb', 'marketing.by', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>
-->

    	        <div class="row article more">
                <div class="grid_12 title">Материалы по теме:</div>	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/"><img src="/upload/resize_cache/iblock/d1f/90_60_2/BOOK6.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/"><i>В закладки: какие книги советуют художница Ника Сандрос и маркетолог по жизни Александр Демидович</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/virtualnaya-realnost-eto-uzhe-ne-modno-chast-2-kolonka-vladimira-mogilevtsa/"><img src="/upload/resize_cache/iblock/dd9/90_60_2/mogilevets.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/virtualnaya-realnost-eto-uzhe-ne-modno-chast-2-kolonka-vladimira-mogilevtsa/"><i>Виртуальная реальность — Где, Как, Зачем. Колонка Владимира Могилевца</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/my-khotim-sorevnovatsya-ne-s-rossiey-a-s-evropoy-maksim-lazebnik/"><img src="/upload/resize_cache/iblock/40c/90_60_2/Maxim_Lazebnik_300_1.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/my-khotim-sorevnovatsya-ne-s-rossiey-a-s-evropoy-maksim-lazebnik/"><i>«Мы хотим соревноваться не с Россией, а с Европой», Максим Лазебник</i></a>
	                        </div>
	                    </div>
	                    	        </div>
	    <div class="row article comments">
    <div class="grid_12 title">Обсуждение:</div>
    <div class="grid_12"><div id="hypercomments_widget"></div></div>    
    <script type="text/javascript">
    var id_widget_comments = 21024;
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: id_widget_comments});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "ru").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/21024/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
</div>
	        <div class="row article more">
	            <div class="grid_12 title">
	                 Читайте также:
	            </div>
	                                    	                	    	                    <div class="grid_4">
    	                        <div class="block medium">
    	                                	                            <a class="link_img img-holder" href="/novosti-rynka/belaruskaya-studiya-zavoevala-1-mesto-v-reytinge-runeta-v-kategorii-luchshiy-sayt-na-inostrannom-yaz/"><img src="/upload/resize_cache/iblock/847/300_200_2/19990403_820208398138290_8128317903980782113_n.jpg"></a>
    	                            <a class="header header_link" href="/novosti-rynka/belaruskaya-studiya-zavoevala-1-mesto-v-reytinge-runeta-v-kategorii-luchshiy-sayt-na-inostrannom-yaz/">Беларуская студия завоевала 1 место в Рейтинге Рунета в категории «Лучший сайт на иностранном языке»</a>
    	                        </div>
    	                    </div>
    	                    
    	                                    	            	            <div class="grid_4">
	                	                	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/air-france-sozdaet-novuyu-aviakompaniyu-dlya-millenialov/">
	                            	<img src="/upload/iblock/12f/dd16f613e0.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/air-france-sozdaet-novuyu-aviakompaniyu-dlya-millenialov/"><i>Air France создает новую авиакомпанию для миллениалов</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/rakuten-viber-priobrela-chatter-commerce-sozdateley-pervoy-virtualnoy-vitriny-dlya-mobilnogo-shoping/">
	                            	<img src="/upload/iblock/0eb/EiflT_croper_ru.jpeg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/rakuten-viber-priobrela-chatter-commerce-sozdateley-pervoy-virtualnoy-vitriny-dlya-mobilnogo-shoping/"><i>Rakuten Viber приобрела Chatter Commerce, создателей первой виртуальной витрины для мобильного шопинга</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/rublyevskiy-zapuskaet-novyy-kontsept-dlya-svoikh-magazinov/">
	                            	<img src="/upload/iblock/138/otkryitie-rublevskogo.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/rublyevskiy-zapuskaet-novyy-kontsept-dlya-svoikh-magazinov/"><i>&quot;Рублёвский&quot; запускает новый концепт для своих магазинов</i></a>
	                        </div>
	                        	            </div>
	        </div>
	    

	</div>
	<footer>
		<div class="container container_12">
			<div class="row">
								<div class="grid_3 logo"><a href="/"></a></div>
				<div class="grid_9 socials">
					<a href="https://www.facebook.com/Marketing.by" rel="nofollow" target="_blank" class="fb"></a>
					<a href="https://vk.com/marketingby_true" rel="nofollow" target="_blank" class="vk"></a>
					<a href="https://twitter.com/marketing_by" rel="nofollow" target="_blank" class="tw"></a>
					<a href="https://www.linkedin.com/company/marketing-by?trk=top_nav_home" rel="nofollow" target="_blank" class="in"></a>
					<a href="/rss.php" class="rss"></a>
					<a href="#" class="share">Подписаться
						<div class="widgets">
							<div class="item">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 31456229);
								</script>							
							</div>
							<div class="item">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarketing.by&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=223825074457052" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowTransparency="true"></iframe>
							</div>
							<div class="close"></div>
						</div>
					</a>
				</div>
			</div>
			<div class="row copy">
				<div class="grid_8 menu">
					
<ul>
        	<li><a href="/about/">О проекте</a></li>
        	<li><a href="/adv/">Реклама на сайте</a></li>
        	<li><a href="/about/information-partnership/">Инфопартнерство</a></li>
        	<li><a href="/about/special-projects/">Спецпроекты</a></li>
        	<li><a href="/contacts/">Контакты</a></li>
        	<li><a href="/about/placement-articles/">Публикация материалов</a></li>
        	<li><a href="/about/rules-on-commenting/">Правила комментирования</a></li>
    </ul>
				</div>
				<div class="grid_4 info">
					© 2014 Marketing.by<span class="dot"></span>E-mail: <a href="mailto:info@marketing.by">info@marketing.by</a><br>
					Разработка сайта: <a href="http://redgraphic.ru/" target="_blank" class="rg">Red Graphic Interactive Agency</a>
                    <br/>
                                            Перейти к <a href="http://marketing.by/novosti-rynka/v-sotssetyakh-sobirayut-layki-foto-s-bezbarernoy-sredoy-na-rok-za-bobrov/?mobile=Y">мобильной версии</a> сайта
                    				</div>				
			</div>
		</div>
	</footer>
	<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script src="/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/carousel.jquery.js" type="text/javascript"></script>
	<script src="/js/script.js" type="text/javascript"></script>

	<!-- google counter -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
	<script type="text/javascript">_uacct = "UA-2244066-1"; urchinTracker();</script>
	<!-- end of google counter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter27203447 = new Ya.Metrika({id:27203447,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/27203447" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
</body>
</html>
