
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
		<title>Фото северного сияния Антона Мотолько использовало Национальное агентство по туризму для  фирменного календаря</title>
  <link rel="alternate" type="application/rss+xml" title="marketing.by" href="http://marketing.by/rss.php">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="/css/grid.css" type="text/css" rel="stylesheet">
	<link href="/css/fonts.css" type="text/css" rel="stylesheet">
	<link href="/css/style.css" type="text/css" rel="stylesheet">
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		       	<link type="image/png" href="/favicon_market.ico" rel="shortcut icon">
			<link type="image/x-icon" href="/favicon_market.ico" rel="shortcut icon">
	        
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<script type="text/javascript">
	  	VK.init({apiId: 4589969, onlyWidgets: true});
	</script>

	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('cog6P8OEU5eYHXEdO2ORhLSmzeCKtdtIJRGMKKHXBv7.r7');
	var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/js/xgemius.js"></script>
	<meta property="og:site_name" content="Marketing.by"/>
	<meta property="og:type" content="website" />
		<meta property="og:title" content="Фото северного сияния Антона Мотолько использовало Национальное агентство по туризму для  фирменного календаря"/>
<meta property="og:description" content="Национальное агентство по туризму Беларуси выпустило &amp;nbsp;квартальный календарь на 2017 год с использованием фотографии северного сияния белорусского блогера и фотографа Антона Мотолько, сообщает DigitalTravel. Это тот самый снимок, который появился в сюжете&amp;nbsp;телеканала&amp;nbsp;БТ-1 без упоминания автора и без его согласия, что вызвало общественный резонанс и дискуссионный судебный прецедент. В&amp;nbsp;Национальном агентстве по туризму не повторили ошибку сотрудников телевидения и &amp;nbsp;заключили с Антоном Мотолько официальный договор.
 
 «Пару месяцев назад мне позвонили, спросили можно ли использовать фото для календарей. Но не просто использовать, а именно купить. Я очень обрадовался, что государственное учреждение не просто взяло и использовало изображение, как это бывает в Беларуси, а сделало это правильно – по договоренности с автором. На самом деле был готов предоставить и бесплатно, но сам подход приятно удивил. Уже видел в печатном варианте – хорошо получилось», — рассказал Антон Мотолько.
"/>
<meta property="og:image" content="http://marketing.by/upload/iblock/d32/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA.JPG"/>
<meta property="og:url" content="http://marketing.by/novosti-rynka/foto-severnogo-siyaniya-antona-motolko-ispolzovalo-natsionalnoe-agentstvo-po-turizmu-dlya-firmennogo/"/>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6490975-30', 'auto');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

</head>
<body class="">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="panel"></div>
    	    
    <nav class="news">
		<div class="container container_12">
			<div class="grid_3 logo">
								<a href="/"><img src="/img/marketing.by.png"></a>
			</div>
			<div class="grid_9">
				<ul>
												<li class="news"><a href="/novosti-rynka/" class="active">Новости рынка</a></li>
														<li class="cases"><a href="/keysy/" >Кейсы</a></li>
														<li class="analytics"><a href="/analitika/" >Аналитика</a></li>
														<li class="opinion"><a href="/mnenie/" >Мнения</a></li>
														<li class="events"><a href="/sobytiya/" >События</a></li>
							                                        <li class="search">
						<button class="holder"></button>
						<form action="/search/" method="GET">
							<input type="text" name="q"><button class="submit"></button>
						</form>
					</li>
				</ul>
                				
			</div>
			<div class="menu-toggler">
				<div class="line"></div>
			</div>
		</div>
	</nav>
	<div class="container container_12">
		                    <div class="row rubrics title">
    			<div class="grid_9">
                                            <a href="#" id="submenu"><span>&#8801;</span>Рубрики</a>
                                            
                        			</div>
    			<div class="grid_3 text-right">
            <a href="/vacancies/">Вакансии</a>
        <span class="dot"></span>            <a href="/courses/">Бизнес-обучение</a>
            </div>
    		</div>
    		    		<div class="row rubrics main">
    			<div class="grid_12 main">
    				<ul class="column">
                                                					<li class="marked"><a href="/rubric/baynet/">Байнет</a></li>
    					                            					<li class="marked"><a href="/rubric/blogosferaby/">БлогосфераBY</a></li>
    					                            					<li class="marked"><a href="/rubric/tendery/">Тендеры</a></li>
    					                            					<li class="marked"><a href="/rubric/pahatam/">pahatam</a></li>
    					                            					<li><a href="/rubric/drugoe/">Другое</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/biznes/">Бизнес</a></li>
    					                            					<li><a href="/rubric/kreativ/">Креатив</a></li>
    					                            					<li><a href="/rubric/issledovaniya/">Исследования</a></li>
    					                            					<li><a href="/rubric/dizayn/">Дизайн</a></li>
    					                            					<li><a href="/rubric/analiz-rynkov/">Анализ рынков</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/kompanii/">Компании</a></li>
    					                            					<li><a href="/rubric/reklamnye-kampanii/">Рекламные кампании</a></li>
    					                            					<li><a href="/rubric/smi-i-mediaproekty/">СМИ и медиапроекты</a></li>
    					                            					<li><a href="/rubric/obuchenie/">Обучение</a></li>
    					                            					<li><a href="/rubric/brending/">Брендинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/zakonodatelstvo/">Законодательство</a></li>
    					                            					<li><a href="/rubric/reytingi/">Рейтинги</a></li>
    					                            					<li><a href="/rubric/pr/">PR</a></li>
    					                            					<li><a href="/rubric/production/">Production</a></li>
    					                            					<li><a href="/rubric/tekhnologii/">Технологии</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/digital-marketing/">Digital-маркетинг</a></li>
    					                            					<li><a href="/rubric/tvorchestvo/">Творчество</a></li>
    					                            					<li><a href="/rubric/festivali-i-konkursy/">Фестивали и конкурсы</a></li>
    					                            					<li><a href="/rubric/naruzhnaya-reklama/">Наружная реклама</a></li>
    					                            					<li><a href="/rubric/nestandart/">Нестандарт</a></li>
    					                    </ul>
    			</div>
    						
    			<div class="grid_12 rubrics more">
                    <ul class="column"> 
        			                                    					<li><a href="/rubric/mnenie/">Мнение</a></li>
        					                                    					<li><a href="/rubric/vakansii/">Вакансии</a></li>
        					                                    					<li><a href="/rubric/promo/">Promo</a></li>
        					                                    					<li><a href="/rubric/ekonomika/">Экономика</a></li>
        					                                    					<li><a href="/rubric/obrazovanie/">Образование</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/nyachesny-marketing/">Нячэсны маркетинг</a></li>
        					                                    					<li><a href="/rubric/riteyl/">Ритейл</a></li>
        					                                    					<li><a href="/rubric/sotsialnaya-reklama/">Социальная реклама</a></li>
        					                                    					<li><a href="/rubric/trendy/">Тренды</a></li>
        					                                    					<li><a href="/rubric/vizualnaya-kultura/">Визуальная культура</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/event/">Event</a></li>
        					                                    					<li><a href="/rubric/budushchee/">Будущее</a></li>
        					                                    					<li><a href="/rubric/cannes-lions/">Cannes Lions</a></li>
        					                                    					<li><a href="/rubric/virusnyy-marketing/">Вирусный маркетинг</a></li>
        					                                    					<li><a href="/rubric/tv-reklama/">ТВ-реклама</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/kolumnisty/">Колумнисты</a></li>
        					                                    					<li><a href="/rubric/btl/">BTL</a></li>
        					                                    					<li><a href="/rubric/obzory/">Обзоры</a></li>
        					                                    					<li><a href="/rubric/hr/">HR</a></li>
        					                                    					<li><a href="/rubric/intervyu/">Интервью</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/ad-nak/">AD.NAK!</a></li>
        					                                    					<li><a href="/rubric/eksperting/">Экспертинг</a></li>
        					                    </ul>				
    			</div>
    			<div class="grid_3 rubrics footer"><a href="#">Все рубрики<span></span></a></div>
    			    		</div>
                
        <div class="row content article">
	<div class="grid_8">
 	 	

	
		    
	    	<h1>Фото северного сияния Антона Мотолько использовало Национальное агентство по туризму для  фирменного календаря</h1>
<div class="meta">
	<span class="info">
		20 Декабря 2016				<span class="dot"></span>
		<a href="" target="_blank"></a>
	</span>
	<span class="views">2852</span>		<span class="comments" data-url="/novosti-rynka/foto-severnogo-siyaniya-antona-motolko-ispolzovalo-natsionalnoe-agentstvo-po-turizmu-dlya-firmennogo/">1</span>
			<span class="rubrics">
					<a href="/rubric/baynet/">Байнет</a>
			<span class="dot"></span>						<a href="/rubric/nestandart/">Нестандарт</a>
							</span>
	</div>

<div class="likely" data-url="http://marketing.by/novosti-rynka/foto-severnogo-siyaniya-antona-motolko-ispolzovalo-natsionalnoe-agentstvo-po-turizmu-dlya-firmennogo/" >  
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

<article>
	<p class="intro">Национальное агентство по туризму Беларуси выпустило &nbsp;квартальный календарь на 2017 год с использованием фотографии северного сияния белорусского блогера и фотографа Антона Мотолько, сообщает <a href="http://dt.by">DigitalTravel</a>. Это тот самый снимок, который появился в сюжете&nbsp;телеканала&nbsp;БТ-1 без упоминания автора и без его согласия, что вызвало общественный резонанс и дискуссионный судебный прецедент. В&nbsp;Национальном агентстве по туризму не повторили ошибку сотрудников телевидения и &nbsp;заключили с Антоном Мотолько официальный договор.<br>
 <br>
 «Пару месяцев назад мне позвонили, спросили можно ли использовать фото для календарей. Но не просто использовать, а именно купить. Я очень обрадовался, что государственное учреждение не просто взяло и использовало изображение, как это бывает в Беларуси, а сделало это правильно – по договоренности с автором. На самом деле был готов предоставить и бесплатно, но сам подход приятно удивил. Уже видел в печатном варианте – хорошо получилось», — рассказал Антон Мотолько.<br>
<br></p>			<div class="p"><img width="500" alt="55-1024x682.jpg" src="/upload/medialibrary/7b9/55-1024x682.jpg" height="333" title="55-1024x682.jpg"><br>
 <br>
 <img width="500" src="/upload/medialibrary/dd9/content-img.png" height="369"><br>
 <br>
 Фото &nbsp;Национальное агентство&nbsp;по туризму с сайта <a href="http://dt.by">dt.by</a><br></div>
</article>
<div class="likely" data-url="http://marketing.by/novosti-rynka/foto-severnogo-siyaniya-antona-motolko-ispolzovalo-natsionalnoe-agentstvo-po-turizmu-dlya-firmennogo/" >
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

	</div>
 <div class="grid_4 sidebar">
              
    <div class="block vacancies">
    <h3><a href="/vacancies/">Вакансии</a></h3>                      
            <a href="/vacancies/tdi-group-ishchet-trekh-profi-v-komandu-menedzherov-po-rabote-s-klientami/">TDI Group ищет трех  профи в команду менеджеров по работе с клиентами</a>
                <a href="/vacancies/terra-grupp-ishchet-dve-boevye-edinitsy-v-komandu-dizaynera-i-pr-spetsialista/">«Терра Групп» ищет две боевые единицы в команду – дизайнера и PR-специалиста</a>
                <a href="/vacancies/terra-grupp-ishchet-ivent-i-akkaunt-menedzhera/">«Терра Групп» ищет ивент- и аккаунт-менеджера</a>
                <a href="/vacancies/otkryta-goryachaya-vakansiya-account-director-v-agentstve-forte-grey/">Открыта горячая вакансия Account Director в агентстве Forte Grey</a>
                <a href="/vacancies/konsaltingovoe-agentstvo-marksist-i-biznes-shkola-kapital-priglashayut-v-komandu-marketera/">Консалтинговое агентство «МаркСист» и бизнес-школа  «КАПИТАЛ» приглашают в команду маркетера</a>
                <a href="/vacancies/unfpa-country-office-in-belarus-looks-for-project-communication-advocacy-specialist/">UNFPA Country Office in Belarus looks for  Project Communication/Advocacy Specialist</a>
                <a href="/vacancies/agentstvo-vondel-ishchet-akkaunt-menedzhera/">Агентство Vondel ищет аккаунт-менеджера</a>
                <a href="/vacancies/platforma-talaka-shukae-kamunikatara-evangel-sta/">Платформа Talaka шукае камунiкатара-евангеліста</a>
        </div>     
</div></div>

<!--
<div class="grid_12">
<script type="text/javascript" data-key="978B-0EFF-F909-3C6C-1ahwrb">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['978B-0EFF-F909-3C6C-1ahwrb', 'marketing.by', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>
-->

    	        <div class="row article more">
                <div class="grid_12 title">Материалы по теме:</div>	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/belorusskikh-internet-polzovateley-uzhe-5-millionov-/"><img src="/upload/resize_cache/iblock/3cb/90_60_2/inet_users.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/belorusskikh-internet-polzovateley-uzhe-5-millionov-/"><i>Белорусских интернет-пользователей уже 5 миллионов </i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/belorusskiy-rynok-internet-reklamy-v-2014-godu-vyros-na-22/"><img src="/upload/resize_cache/iblock/7b7/90_60_2/money.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/belorusskiy-rynok-internet-reklamy-v-2014-godu-vyros-na-22/"><i>Белорусский рынок интернет-рекламы вырос на 22% в 2014 году </i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/movabox-posvyatil-vtoroy-etap-proekta-algerdu-bakharevichu-i-ego-detyam-alindarki/"><img src="/upload/iblock/964/79879.JPG"></a>
	                            <a class="header header_link" href="/novosti-rynka/movabox-posvyatil-vtoroy-etap-proekta-algerdu-bakharevichu-i-ego-detyam-alindarki/"><i>MOVABOX посвятил второй этап проекта Альгерду Бахаревичу и его «Детям Алиндарки»</i></a>
	                        </div>
	                    </div>
	                    	        </div>
	    <div class="row article comments">
    <div class="grid_12 title">Обсуждение:</div>
    <div class="grid_12"><div id="hypercomments_widget"></div></div>    
    <script type="text/javascript">
    var id_widget_comments = 21024;
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: id_widget_comments});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "ru").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/21024/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
</div>
	        <div class="row article more">
	            <div class="grid_12 title">
	                 Читайте также:
	            </div>
	                                    	                	    	                    <div class="grid_4">
    	                        <div class="block medium">
    	                                	                            <a class="link_img img-holder" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/"><img src="/upload/resize_cache/iblock/d1f/300_200_2/BOOK6.jpg"></a>
    	                            <a class="header header_link" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/">В закладки: какие книги советуют художница Ника Сандрос и маркетолог по жизни Александр Демидович</a>
    	                        </div>
    	                    </div>
    	                    
    	                                    	            	            <div class="grid_4">
	                	                	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/servis-pryamykh-audiotranslyatsiy-zapustil-facebook-v-testovom-rezhime/">
	                            	<img src="/upload/iblock/9db/finalhero_cr.png">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/servis-pryamykh-audiotranslyatsiy-zapustil-facebook-v-testovom-rezhime/"><i>Сервис прямых аудиотрансляций запустил Facebook в тестовом режиме</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/v-nauchnoy-biblioteke-bntu-otkryvaetsya-besplatnyy-kovorking-kb-16/">
	                            	<img src="/upload/iblock/8b7/icon_04_hotnews.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/v-nauchnoy-biblioteke-bntu-otkryvaetsya-besplatnyy-kovorking-kb-16/"><i>В Научной библиотеке БНТУ открывается бесплатный коворкинг &quot;КБ-16&quot;</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/obnovlennyy-viber-korotkie-videosoobshcheniya-poisk-po-stikeram-i-dopolneniya-dlya-chatov/">
	                            	<img src="/upload/iblock/198/EiflT_croper_ru.jpeg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/obnovlennyy-viber-korotkie-videosoobshcheniya-poisk-po-stikeram-i-dopolneniya-dlya-chatov/"><i>Обновленный Viber:  короткие видеосообщения, поиск по стикерам и дополнения для чатов</i></a>
	                        </div>
	                        	            </div>
	        </div>
	    

	</div>
	<footer>
		<div class="container container_12">
			<div class="row">
								<div class="grid_3 logo"><a href="/"></a></div>
				<div class="grid_9 socials">
					<a href="https://www.facebook.com/Marketing.by" rel="nofollow" target="_blank" class="fb"></a>
					<a href="https://vk.com/marketingby_true" rel="nofollow" target="_blank" class="vk"></a>
					<a href="https://twitter.com/marketing_by" rel="nofollow" target="_blank" class="tw"></a>
					<a href="https://www.linkedin.com/company/marketing-by?trk=top_nav_home" rel="nofollow" target="_blank" class="in"></a>
					<a href="/rss.php" class="rss"></a>
					<a href="#" class="share">Подписаться
						<div class="widgets">
							<div class="item">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 31456229);
								</script>							
							</div>
							<div class="item">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarketing.by&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=223825074457052" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowTransparency="true"></iframe>
							</div>
							<div class="close"></div>
						</div>
					</a>
				</div>
			</div>
			<div class="row copy">
				<div class="grid_8 menu">
					
<ul>
        	<li><a href="/about/">О проекте</a></li>
        	<li><a href="/adv/">Реклама на сайте</a></li>
        	<li><a href="/about/information-partnership/">Инфопартнерство</a></li>
        	<li><a href="/about/special-projects/">Спецпроекты</a></li>
        	<li><a href="/contacts/">Контакты</a></li>
        	<li><a href="/about/placement-articles/">Публикация материалов</a></li>
        	<li><a href="/about/rules-on-commenting/">Правила комментирования</a></li>
    </ul>
				</div>
				<div class="grid_4 info">
					© 2014 Marketing.by<span class="dot"></span>E-mail: <a href="mailto:info@marketing.by">info@marketing.by</a><br>
					Разработка сайта: <a href="http://redgraphic.ru/" target="_blank" class="rg">Red Graphic Interactive Agency</a>
                    <br/>
                                            Перейти к <a href="http://marketing.by/novosti-rynka/foto-severnogo-siyaniya-antona-motolko-ispolzovalo-natsionalnoe-agentstvo-po-turizmu-dlya-firmennogo/?mobile=Y">мобильной версии</a> сайта
                    				</div>				
			</div>
		</div>
	</footer>
	<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script src="/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/carousel.jquery.js" type="text/javascript"></script>
	<script src="/js/script.js" type="text/javascript"></script>

	<!-- google counter -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
	<script type="text/javascript">_uacct = "UA-2244066-1"; urchinTracker();</script>
	<!-- end of google counter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter27203447 = new Ya.Metrika({id:27203447,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/27203447" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
</body>
</html>
