
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
		<title>Автослияние: av.by и A.TUT.BY стали единым целым</title>
  <link rel="alternate" type="application/rss+xml" title="marketing.by" href="http://marketing.by/rss.php">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="/css/grid.css" type="text/css" rel="stylesheet">
	<link href="/css/fonts.css" type="text/css" rel="stylesheet">
	<link href="/css/style.css" type="text/css" rel="stylesheet">
        
    
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		       	<link type="image/png" href="/favicon_market.ico" rel="shortcut icon">
			<link type="image/x-icon" href="/favicon_market.ico" rel="shortcut icon">
	        
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<script type="text/javascript">
	  	VK.init({apiId: 4589969, onlyWidgets: true});
	</script>

	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('cog6P8OEU5eYHXEdO2ORhLSmzeCKtdtIJRGMKKHXBv7.r7');
	var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/js/xgemius.js"></script>
	<meta property="og:site_name" content="Marketing.by"/>
	<meta property="og:type" content="website" />
		<meta property="og:title" content="Автослияние: av.by и A.TUT.BY стали единым целым"/>
<meta property="og:description" content="
	 12 апреля объявлено о слиянии двух крупных сайтов автообъявлений av.by и A.TUT.BY, а также о вхождении av.by (в результате слияния останется только этот бренд) в портфель фонда Zubr Capital Fund I.
"/>
<meta property="og:image" content="http://marketing.by/upload/iblock/7dd/300x200.png"/>
<meta property="og:url" content="http://marketing.by/novosti-rynka/avtosliyanie-av-by-i-a-tut-by-stali-edinym-tselym/"/>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6490975-30', 'auto');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
</head>
<body class="">
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="panel"></div>
            <div class="container container_12">
        <div class="row top banner_top">
        <a href="/bitrix/rk.php?id=411&amp;site_id=s1&amp;goto=http%3A%2F%2Fkiaf.com.ua" target="_blank" ><img alt="" title="" src="/upload/rk/244/930x90_01.gif" width="930" height="90" style="border:0;" /></a>        </div>
    </div>
    	    
    <nav class="news">
		<div class="container container_12">
			<div class="grid_3 logo">
								<a href="/"><img src="/img/marketing.by.png"></a>
			</div>
			<div class="grid_9">
				<ul>
												<li class="news"><a href="/novosti-rynka/" class="active">Новости рынка</a></li>
														<li class="cases"><a href="/keysy/" >Кейсы</a></li>
														<li class="analytics"><a href="/analitika/" >Аналитика</a></li>
														<li class="opinion"><a href="/mnenie/" >Мнения</a></li>
														<li class="events"><a href="/sobytiya/" >События</a></li>
							                                        <li class="search">
						<button class="holder"></button>
						<form action="/search/" method="GET">
							<input type="text" name="q"><button class="submit"></button>
						</form>
					</li>
				</ul>
                				
			</div>
			<div class="menu-toggler">
				<div class="line"></div>
			</div>
		</div>
	</nav>
	<div class="container container_12">
		                    <div class="row rubrics title">
    			<div class="grid_9">
                                            <a href="#" id="submenu"><span>&#8801;</span>Рубрики</a>
                                            
                        			</div>
    			<div class="grid_3 text-right">
            <a href="/vacancies/">Вакансии</a>
        <span class="dot"></span>            <a href="/courses/">Бизнес-обучение</a>
            </div>
    		</div>
    		    		<div class="row rubrics main">
    			<div class="grid_12 main">
    				<ul class="column">
                                                					<li class="marked"><a href="/rubric/baynet/">Байнет</a></li>
    					                            					<li class="marked"><a href="/rubric/tendery/">Тендеры</a></li>
    					                            					<li class="marked"><a href="/rubric/blogosferaby/">БлогосфераBY</a></li>
    					                            					<li class="marked"><a href="/rubric/pahatam/">pahatam</a></li>
    					                            					<li><a href="/rubric/drugoe/">Другое</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/biznes/">Бизнес</a></li>
    					                            					<li><a href="/rubric/kreativ/">Креатив</a></li>
    					                            					<li><a href="/rubric/dizayn/">Дизайн</a></li>
    					                            					<li><a href="/rubric/issledovaniya/">Исследования</a></li>
    					                            					<li><a href="/rubric/kompanii/">Компании</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/analiz-rynkov/">Анализ рынков</a></li>
    					                            					<li><a href="/rubric/reklamnye-kampanii/">Рекламные кампании</a></li>
    					                            					<li><a href="/rubric/smi-i-mediaproekty/">СМИ и медиапроекты</a></li>
    					                            					<li><a href="/rubric/obuchenie/">Обучение</a></li>
    					                            					<li><a href="/rubric/brending/">Брендинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/zakonodatelstvo/">Законодательство</a></li>
    					                            					<li><a href="/rubric/pr/">PR</a></li>
    					                            					<li><a href="/rubric/reytingi/">Рейтинги</a></li>
    					                            					<li><a href="/rubric/production/">Production</a></li>
    					                            					<li><a href="/rubric/tekhnologii/">Технологии</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/digital-marketing/">Digital-маркетинг</a></li>
    					                            					<li><a href="/rubric/tvorchestvo/">Творчество</a></li>
    					                            					<li><a href="/rubric/festivali-i-konkursy/">Фестивали и конкурсы</a></li>
    					                            					<li><a href="/rubric/nestandart/">Нестандарт</a></li>
    					                            					<li><a href="/rubric/mnenie/">Мнение</a></li>
    					                    </ul>
    			</div>
    						
    			<div class="grid_12 rubrics more">
                    <ul class="column"> 
        			                                    					<li><a href="/rubric/naruzhnaya-reklama/">Наружная реклама</a></li>
        					                                    					<li><a href="/rubric/ekonomika/">Экономика</a></li>
        					                                    					<li><a href="/rubric/promo/">Promo</a></li>
        					                                    					<li><a href="/rubric/obrazovanie/">Образование</a></li>
        					                                    					<li><a href="/rubric/riteyl/">Ритейл</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/trendy/">Тренды</a></li>
        					                                    					<li><a href="/rubric/vakansii/">Вакансии</a></li>
        					                                    					<li><a href="/rubric/nyachesny-marketing/">Нячэсны маркетинг</a></li>
        					                                    					<li><a href="/rubric/sotsialnaya-reklama/">Социальная реклама</a></li>
        					                                    					<li><a href="/rubric/vizualnaya-kultura/">Визуальная культура</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/event/">Event</a></li>
        					                                    					<li><a href="/rubric/budushchee/">Будущее</a></li>
        					                                    					<li><a href="/rubric/virusnyy-marketing/">Вирусный маркетинг</a></li>
        					                                    					<li><a href="/rubric/tv-reklama/">ТВ-реклама</a></li>
        					                                    					<li><a href="/rubric/cannes-lions/">Cannes Lions</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/obzory/">Обзоры</a></li>
        					                                    					<li><a href="/rubric/kolumnisty/">Колумнисты</a></li>
        					                                    					<li><a href="/rubric/btl/">BTL</a></li>
        					                                    					<li><a href="/rubric/intervyu/">Интервью</a></li>
        					                                    					<li><a href="/rubric/hr/">HR</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/ad-nak/">AD.NAK!</a></li>
        					                                    					<li><a href="/rubric/eksperting/">Экспертинг</a></li>
        					                    </ul>				
    			</div>
    			<div class="grid_3 rubrics footer"><a href="#">Все рубрики<span></span></a></div>
    			    		</div>
                
        <div class="row content article">
	<div class="grid_8">
 	 	

	
		    
	    	<h1>Автослияние: av.by и A.TUT.BY стали единым целым</h1>
<div class="meta">
	<span class="info">
		12 Апреля 2017				<span class="dot"></span>
		<a href="" target="_blank"></a>
	</span>
	<span class="views">263</span>		<span class="comments" data-url="/novosti-rynka/avtosliyanie-av-by-i-a-tut-by-stali-edinym-tselym/">1</span>
			<span class="rubrics">
					<a href="/rubric/baynet/">Байнет</a>
			<span class="dot"></span>						<a href="/rubric/biznes/">Бизнес</a>
							</span>
	</div>

<div class="likely" data-url="http://marketing.by/novosti-rynka/avtosliyanie-av-by-i-a-tut-by-stali-edinym-tselym/" >  
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

<article>
	<p class="intro"><p>
	 12 апреля объявлено о слиянии двух крупных сайтов автообъявлений av.by и A.TUT.BY, а также о вхождении av.by (в результате слияния останется только этот бренд) в портфель фонда Zubr Capital Fund I.<br>
</p></p>			<div class="p">Сегодня av.by посещает более 360 тысяч уникальных пользователей в&nbsp;месяц, число просмотров страниц превышает 140 млн в&nbsp;месяц. После объединения команды рассчитывают на&nbsp;рост показателей на&nbsp;10% с&nbsp;учетом пересечения аудитории проектов.<br>
<br>
<img width="300" alt="circle.png" src="/upload/medialibrary/f20/circle.png" height="300" title="circle.png"><br>
 <br>
<i>- Слияние двух площадок – это продолжение взятого командами av.by и TUT.BY пути по созданию комфортного и безопасного инструмента, позволяющего выбирать и продавать автомобили. </i><i>Это новая ступень в развитии проекта av.by, который объединит на своих страницах все сильные стороны обоих проектов,</i> - комментирует сделку<b> Алексей Зайцев, основатель av.by.&nbsp;<br>
 </b><br>
 Членом совета директоров компании станет Сергей Осипов, имеющий более чем 20-летний опыт работы в интернет-бизнесе, включая развитие классифайдов. Осипов — основатель и директор инкубатора сервисов объявлений «Деловой Мир Онлайн» (2008−2014), совладелец Cian.ru (крупный классифайд по недвижимости, Forbes TOP-20 самых дорогих российских интернет-компаний) и Gruzovik.ru (классифайд по коммерческому транспорту и спецтехнике).<br>
 <br>
 CEO av.by становится Дмитрий Геранин, имеющий опыт работы в российских и международных онлайн-проектах более 8 лет. Более 4,5 лет занимал &nbsp;позицию&nbsp;«head of product», включая такие компании, как Yandex, Rambler&amp;Co, CEO Zarplata.ru и другие<br>
 <br>
 По словам Олега Хусаенова, в&nbsp;данной сделке „Зубр Капитал“ выступал не только в качестве игрока, который имеет сильную экспертизу в автомобильной отрасли и постановке бизнес-процессов. <br>
 <br>
<img width="300" alt="circle (1).png" src="/upload/medialibrary/72a/circle (1).png" height="300" title="circle (1).png"><br>
 <br>
 <i>- Прежде всего мы играли роль медиатора и третейского судьи, обеспечивая эффективный диалог между двумя сильными онлайн-платформами продажи автомобилей»</i>, — отметил Олег Хусаенов.<br>
 <br>
Напомним, что год назад, в апреле av.by,&nbsp;более известный, как "Автомалиновка", провел ребрендинг и изменил дизайн и структуру сайта. Одной из целей редизайна было увеличение акцента именно на объявлениях, как основном направлении ресурса. В прошлогоднем интервью marketing.by также Алексей Зайцев прогнозировал "настоящую борьбу за первенство" на рынке автомобильного классифайда. &nbsp;</div>
</article>
<div class="likely" data-url="http://marketing.by/novosti-rynka/avtosliyanie-av-by-i-a-tut-by-stali-edinym-tselym/" >
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

	</div>
 <div class="grid_4 sidebar">
        <div class="block border">
        <div class="img-holder">
        <a href="/bitrix/rk.php?id=412&amp;site_id=s1&amp;goto=http%3A%2F%2Fexpoforum.by%2Fexhibitions%2F%3FSECTION_ID%3D2388%26utm_source%3Dmiiexpo_17%26utm_medium%3Dbanner%26utm_campaign%3Dmiiexpo_17_banner_marketingby" target="_blank" ><img alt="" title="" src="/upload/rk/d95/300-460-6.gif" width="300" height="460" style="border:0;" /></a>        </div>
    </div>
              
    <div class="block vacancies">
    <h3><a href="/vacancies/">Вакансии</a></h3>                      
            <a href="/vacancies/marketolog-prodavets-i-pr-umelets-komanda-talaka-zhdyet-vas/">Маркетолог, продавец и PR-умелец - команда Talaka ждёт вас</a>
                <a href="/vacancies/aida-pioneer-ishchem-luchshikh-v-komandu-k-luchshim/">AIDA Pioneer: ищем лучших в команду к лучшим</a>
                <a href="/vacancies/kompaniya-lider-v-sfere-organizatsii-natsionalnykh-vystavok-za-rubezhom-ishchet-glavnogo-marketologa/">Компания-лидер в сфере организации Национальных выставок за рубежом ищет Главного маркетолога</a>
                <a href="/vacancies/kompaniya-ooo-belrosbiznesmediakonsalt-ishchet-menedzhera-po-prodazham/">«БелРосБизнесМедиаКонсалт» ищет менеджера по продажам</a>
                <a href="/vacancies/reklamnoe-agentstvo-leo-burnett-kryn-obyavlyaet-konkurs-na-vakansiyu-starshego-kopiraytera/">Рекламное агентство Leo Burnett Kryn объявляет конкурс на вакансию старшего копирайтера</a>
                <a href="/vacancies/kyky-org-i-minskiy-the-village-ishchut-menedzhera-po-prodazham-i-vedeniyu-reklamnykh-proektov/">KYKY.org и минский the Village ищут менеджера по продажам и ведению рекламных проектов</a>
                <a href="/vacancies/studiya-sette-srochno-ishchet-menedzhera-pr-proektov/">Студия Sette срочно ищет менеджера PR-проектов</a>
                <a href="/vacancies/goryachie-vakansii-trebuyutsya-tv-i-digital-planery-v-komandu-affilirovannogo-partnera-mezhdunarodno/">Горячие вакансии: Требуются ТВ и Digital планеры в команду аффилированного партнера международной сети Mindshare</a>
        </div>        <div class="block border banner_300x200">
        <div class="img-holder">
        <a href="/bitrix/rk.php?id=401&amp;site_id=s1&amp;goto=http%3A%2F%2Fgtd.btools.by" target="_blank" ><img alt="" title="" src="/upload/rk/d2c/new-banner.gif" width="300" height="200" style="border:0;" /></a>        </div>
    </div>
     
</div></div>

<!--
<div class="grid_12">
<script type="text/javascript" data-key="978B-0EFF-F909-3C6C-1ahwrb">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['978B-0EFF-F909-3C6C-1ahwrb', 'marketing.by', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>
-->

    	        <div class="row article more">
                <div class="grid_12 title">Материалы по теме:</div>	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/prekrasnye-i-avtoritetnye-10-samykh-uznavaemykh-zhenshchin-belorusskogo-reklamnogo-biznesa-/"><img src="/upload/resize_cache/iblock/393/90_60_2/collage_photocat.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/prekrasnye-i-avtoritetnye-10-samykh-uznavaemykh-zhenshchin-belorusskogo-reklamnogo-biznesa-/"><i>Прекрасные и авторитетные. 10 самых узнаваемых женщин белорусского рекламного бизнеса </i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/belorusskikh-internet-polzovateley-uzhe-5-millionov-/"><img src="/upload/resize_cache/iblock/3cb/90_60_2/inet_users.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/belorusskikh-internet-polzovateley-uzhe-5-millionov-/"><i>Белорусских интернет-пользователей уже 5 миллионов </i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/novosti-rynka/belorusskiy-rynok-internet-reklamy-v-2014-godu-vyros-na-22/"><img src="/upload/resize_cache/iblock/7b7/90_60_2/money.jpg"></a>
	                            <a class="header header_link" href="/novosti-rynka/belorusskiy-rynok-internet-reklamy-v-2014-godu-vyros-na-22/"><i>Белорусский рынок интернет-рекламы вырос на 22% в 2014 году </i></a>
	                        </div>
	                    </div>
	                    	        </div>
	    <div class="row article comments">
    <div class="grid_12 title">Обсуждение:</div>
    <div class="grid_12"><div id="hypercomments_widget"></div></div>    
    <script type="text/javascript">
    var id_widget_comments = 21024;
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: id_widget_comments});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "ru").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/21024/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
</div>
	        <div class="row article more">
	            <div class="grid_12 title">
	                 Читайте также:
	            </div>
	                                    	                	    	                    <div class="grid_4">
    	                        <div class="block medium">
    	                                	                            <a class="link_img img-holder" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/"><img src="/upload/resize_cache/iblock/d1f/300_200_2/BOOK6.jpg"></a>
    	                            <a class="header header_link" href="/novosti-rynka/v-zakladki-kakie-knigi-sovetuyut-khudozhnitsa-nika-sandros-i-marketolog-po-zhizni-aleksandr-demidovi/">В закладки: какие книги советуют художница Ника Сандрос и маркетолог по жизни Александр Демидович</a>
    	                        </div>
    	                    </div>
    	                    
    	                                    	            	            <div class="grid_4">
	                	                	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/lidskoe-pivo-predstavilo-chetvertyy-novyy-sort-piva-s-nachala-goda-/">
	                            	<img src="/upload/iblock/73f/icon_04.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/lidskoe-pivo-predstavilo-chetvertyy-novyy-sort-piva-s-nachala-goda-/"><i>«Лидское Пиво» представило четвертый новый сорт пива с начала года </i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/aktivia-opredelila-komu-iz-zhenshchin-dat-dengi-na-mechtu/">
	                            	<img src="/upload/iblock/354/IMG_3571_cr.jpg">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/aktivia-opredelila-komu-iz-zhenshchin-dat-dengi-na-mechtu/"><i>&quot;Активиа&quot; определила, кому из женщин дать деньги на мечту</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/novosti-rynka/novyy-servis-ot-google-graficheskiy-redaktor-ugadyvaet-chto-khochet-narisovat-chelovek/">
	                            	<img src="/upload/iblock/e4e/autodraw 12.04.2017_cr.png">	                            </a>
	                            <a class="header header_link" href="/novosti-rynka/novyy-servis-ot-google-graficheskiy-redaktor-ugadyvaet-chto-khochet-narisovat-chelovek/"><i>Новый сервис от Google: графический редактор угадывает, что хочет нарисовать человек</i></a>
	                        </div>
	                        	            </div>
	        </div>
	    

	</div>
	<footer>
		<div class="container container_12">
			<div class="row">
								<div class="grid_3 logo"><a href="/"></a></div>
				<div class="grid_9 socials">
					<a href="https://www.facebook.com/Marketing.by" rel="nofollow" target="_blank" class="fb"></a>
					<a href="https://vk.com/marketingby_true" rel="nofollow" target="_blank" class="vk"></a>
					<a href="https://twitter.com/marketing_by" rel="nofollow" target="_blank" class="tw"></a>
					<a href="https://www.linkedin.com/company/marketing-by?trk=top_nav_home" rel="nofollow" target="_blank" class="in"></a>
					<a href="/rss.php" class="rss"></a>
					<a href="#" class="share">Подписаться
						<div class="widgets">
							<div class="item">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 31456229);
								</script>							
							</div>
							<div class="item">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarketing.by&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=223825074457052" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowTransparency="true"></iframe>
							</div>
							<div class="close"></div>
						</div>
					</a>
				</div>
			</div>
			<div class="row copy">
				<div class="grid_8 menu">
					
<ul>
        	<li><a href="/about/">О проекте</a></li>
        	<li><a href="/adv/">Реклама на сайте</a></li>
        	<li><a href="/about/information-partnership/">Инфопартнерство</a></li>
        	<li><a href="/about/special-projects/">Спецпроекты</a></li>
        	<li><a href="/contacts/">Контакты</a></li>
        	<li><a href="/about/placement-articles/">Публикация материалов</a></li>
        	<li><a href="/about/rules-on-commenting/">Правила комментирования</a></li>
    </ul>
				</div>
				<div class="grid_4 info">
					© 2014 Marketing.by<span class="dot"></span>E-mail: <a href="mailto:info@marketing.by">info@marketing.by</a><br>
					Разработка сайта: <a href="http://redgraphic.ru/" target="_blank" class="rg">Red Graphic Interactive Agency</a>
                    <br/>
                                            Перейти к <a href="http://marketing.by/novosti-rynka/avtosliyanie-av-by-i-a-tut-by-stali-edinym-tselym/?mobile=Y">мобильной версии</a> сайта
                    				</div>				
			</div>
		</div>
	</footer>
	<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script src="/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/carousel.jquery.js" type="text/javascript"></script>
	<script src="/js/script.js" type="text/javascript"></script>

	<!-- google counter -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
	<script type="text/javascript">_uacct = "UA-2244066-1"; urchinTracker();</script>
	<!-- end of google counter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter27203447 = new Ya.Metrika({id:27203447,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/27203447" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
</body>
</html>
