
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
		<title>Fabula Branding разработала фирменный орнамент для «Биокома»</title>
  <link rel="alternate" type="application/rss+xml" title="marketing.by" href="http://marketing.by/rss.php">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<link href="/css/grid.css" type="text/css" rel="stylesheet">
	<link href="/css/fonts.css" type="text/css" rel="stylesheet">
	<link href="/css/style.css" type="text/css" rel="stylesheet">
	<link href='http://fonts.googleapis.com/css?family=PT+Serif:400italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		    	<link type="image/png" href="/favicon_case.ico" rel="shortcut icon">
			<link type="image/x-icon" href="/favicon_case.ico" rel="shortcut icon">
	        
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
	<script type="text/javascript">
	  	VK.init({apiId: 4589969, onlyWidgets: true});
	</script>

	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('cog6P8OEU5eYHXEdO2ORhLSmzeCKtdtIJRGMKKHXBv7.r7');
	var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/js/xgemius.js"></script>
	<meta property="og:site_name" content="Marketing.by"/>
	<meta property="og:type" content="website" />
		<meta property="og:title" content="Fabula Branding разработала фирменный орнамент для «Биокома»"/>
<meta property="og:description" content="Fabula Branding разработала фирменный орнамент для ООО «Биоком»&amp;nbsp;– производителя кормов и кормовых добавок нового поколения для сельскохозяйственных животных и птицы."/>
<meta property="og:image" content="http://marketing.by/upload/iblock/293/pr-300%D1%85200.jpg"/>
<meta property="og:url" content="http://marketing.by/keysy/fabula-branding-razrabotala-firmennyy-ornament-dlya-biokoma/"/>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-6490975-30', 'auto');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

</head>
<body class="">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="panel"></div>
    	    
    <nav class="cases">
		<div class="container container_12">
			<div class="grid_3 logo">
								<a href="/"><img src="/img/marketing.by.png"></a>
			</div>
			<div class="grid_9">
				<ul>
												<li class="news"><a href="/novosti-rynka/" >Новости рынка</a></li>
														<li class="cases"><a href="/keysy/" class="active">Кейсы</a></li>
														<li class="analytics"><a href="/analitika/" >Аналитика</a></li>
														<li class="opinion"><a href="/mnenie/" >Мнения</a></li>
														<li class="events"><a href="/sobytiya/" >События</a></li>
							                                        <li class="search">
						<button class="holder"></button>
						<form action="/search/" method="GET">
							<input type="text" name="q"><button class="submit"></button>
						</form>
					</li>
				</ul>
                				
			</div>
			<div class="menu-toggler">
				<div class="line"></div>
			</div>
		</div>
	</nav>
	<div class="container container_12">
		                    <div class="row rubrics title">
    			<div class="grid_9">
                                            <a href="#" id="submenu"><span>&#8801;</span>Рубрики</a>
                                            
                        			</div>
    			<div class="grid_3 text-right">
            <a href="/vacancies/">Вакансии</a>
        <span class="dot"></span>            <a href="/courses/">Бизнес-обучение</a>
            </div>
    		</div>
    		    		<div class="row rubrics main">
    			<div class="grid_12 main">
    				<ul class="column">
                                                					<li class="marked"><a href="/rubric/baynet/">Байнет</a></li>
    					                            					<li class="marked"><a href="/rubric/tendery/">Тендеры</a></li>
    					                            					<li class="marked"><a href="/rubric/blogosferaby/">БлогосфераBY</a></li>
    					                            					<li class="marked"><a href="/rubric/pahatam/">pahatam</a></li>
    					                            					<li><a href="/rubric/drugoe/">Другое</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/biznes/">Бизнес</a></li>
    					                            					<li><a href="/rubric/kreativ/">Креатив</a></li>
    					                            					<li><a href="/rubric/dizayn/">Дизайн</a></li>
    					                            					<li><a href="/rubric/issledovaniya/">Исследования</a></li>
    					                            					<li><a href="/rubric/kompanii/">Компании</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/analiz-rynkov/">Анализ рынков</a></li>
    					                            					<li><a href="/rubric/reklamnye-kampanii/">Рекламные кампании</a></li>
    					                            					<li><a href="/rubric/smi-i-mediaproekty/">СМИ и медиапроекты</a></li>
    					                            					<li><a href="/rubric/obuchenie/">Обучение</a></li>
    					                            					<li><a href="/rubric/brending/">Брендинг</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/zakonodatelstvo/">Законодательство</a></li>
    					                            					<li><a href="/rubric/pr/">PR</a></li>
    					                            					<li><a href="/rubric/reytingi/">Рейтинги</a></li>
    					                            					<li><a href="/rubric/production/">Production</a></li>
    					                            					<li><a href="/rubric/tekhnologii/">Технологии</a></li>
    					                                                    </ul><ul class="column">
                            					<li><a href="/rubric/digital-marketing/">Digital-маркетинг</a></li>
    					                            					<li><a href="/rubric/tvorchestvo/">Творчество</a></li>
    					                            					<li><a href="/rubric/festivali-i-konkursy/">Фестивали и конкурсы</a></li>
    					                            					<li><a href="/rubric/naruzhnaya-reklama/">Наружная реклама</a></li>
    					                            					<li><a href="/rubric/nestandart/">Нестандарт</a></li>
    					                    </ul>
    			</div>
    						
    			<div class="grid_12 rubrics more">
                    <ul class="column"> 
        			                                    					<li><a href="/rubric/mnenie/">Мнение</a></li>
        					                                    					<li><a href="/rubric/ekonomika/">Экономика</a></li>
        					                                    					<li><a href="/rubric/promo/">Promo</a></li>
        					                                    					<li><a href="/rubric/obrazovanie/">Образование</a></li>
        					                                    					<li><a href="/rubric/vakansii/">Вакансии</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/riteyl/">Ритейл</a></li>
        					                                    					<li><a href="/rubric/nyachesny-marketing/">Нячэсны маркетинг</a></li>
        					                                    					<li><a href="/rubric/trendy/">Тренды</a></li>
        					                                    					<li><a href="/rubric/sotsialnaya-reklama/">Социальная реклама</a></li>
        					                                    					<li><a href="/rubric/vizualnaya-kultura/">Визуальная культура</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/event/">Event</a></li>
        					                                    					<li><a href="/rubric/budushchee/">Будущее</a></li>
        					                                    					<li><a href="/rubric/virusnyy-marketing/">Вирусный маркетинг</a></li>
        					                                    					<li><a href="/rubric/cannes-lions/">Cannes Lions</a></li>
        					                                    					<li><a href="/rubric/tv-reklama/">ТВ-реклама</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/kolumnisty/">Колумнисты</a></li>
        					                                    					<li><a href="/rubric/obzory/">Обзоры</a></li>
        					                                    					<li><a href="/rubric/btl/">BTL</a></li>
        					                                    					<li><a href="/rubric/intervyu/">Интервью</a></li>
        					                                    					<li><a href="/rubric/hr/">HR</a></li>
        					                                                            </ul><ul class="column">
                                    					<li><a href="/rubric/ad-nak/">AD.NAK!</a></li>
        					                                    					<li><a href="/rubric/eksperting/">Экспертинг</a></li>
        					                    </ul>				
    			</div>
    			<div class="grid_3 rubrics footer"><a href="#">Все рубрики<span></span></a></div>
    			    		</div>
                
        <div class="row content article">
	<div class="grid_8">
 	 	

	
		    
	    	<h1>Fabula Branding разработала фирменный орнамент для «Биокома»</h1>
<div class="meta">
	<span class="info">
		9 Февраля 2017				<span class="dot"></span>
		<a href="" target="_blank"></a>
	</span>
	<span class="views">143</span>		<span class="comments" data-url="/keysy/fabula-branding-razrabotala-firmennyy-ornament-dlya-biokoma/">0</span>
			<span class="rubrics">
					<a href="/rubric/brending/">Брендинг</a>
			<span class="dot"></span>						<a href="/rubric/dizayn/">Дизайн</a>
			<span class="dot"></span>						<a href="/rubric/kompanii/">Компании</a>
			<span class="dot"></span>						<a href="/rubric/tvorchestvo/">Творчество</a>
							</span>
	</div>

<div class="likely" data-url="http://marketing.by/keysy/fabula-branding-razrabotala-firmennyy-ornament-dlya-biokoma/" >  
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

<article>
	<p class="intro">Fabula Branding разработала фирменный орнамент для ООО «Биоком»&nbsp;– производителя кормов и кормовых добавок нового поколения для сельскохозяйственных животных и птицы.</p>			<div class="p"><h3>
Задача </h3>
<p>
	 Разработать орнамент в фирменных цветах на основе элементов существующего логотипа (с учетом его символики и философии компании в целом).
</p>
<p>
 <img alt="1.jpg" src="/upload/medialibrary/8f1/1.jpg" title="1.jpg"><br>
</p>
<p>
 <img alt="2.gif" src="/upload/medialibrary/779/2.gif" title="2.gif"><br>
</p>
<h3>
Бриф </h3>
<p>
	 «Логотип представляет собой три ряда кругов, закомпонованных в квадрат. Круги символизируют целостность, непрерывность и совершенство, квадрат – устойчивость и надежность, а сама структура в целом – точность и порядок, свойственные работе нашей компании».
</p>
<p>
 <img alt="3.jpg" src="/upload/medialibrary/4dd/3.jpg" title="3.jpg"><br>
</p>
<p>
 <img alt="4.jpg" src="/upload/medialibrary/4c1/4.jpg" title="4.jpg"><br>
</p>
<h3>
Решение </h3>
<p>
	 Именно нацеленность компании на&nbsp;постоянное движение вперед, рост и&nbsp; совершенствование отразились в&nbsp;орнаменте, воплотившем идею бесконечного развития. Благодаря конструктивной универсальности начальных элементов (квадрат и круг), стало возможным «наращивать» на&nbsp;логотип орнаментальные модули, тем самым придавая ему динамичность.
</p>
<p>
 <img width="630" alt="5.jpg" src="/upload/medialibrary/319/5.jpg" height="420" title="5.jpg"><br>
</p>
<p>
 <img width="630" alt="6.jpg" src="/upload/medialibrary/d3e/6.jpg" height="420" title="6.jpg"><br>
</p>
<p>
 <img width="630" alt="7.gif" src="/upload/medialibrary/7f2/7.gif" height="420" title="7.gif"><br>
</p>
<p>
 <img width="630" alt="8.jpg" src="/upload/medialibrary/704/8.jpg" height="420" title="8.jpg"><br>
</p></div>
</article>
<div class="likely" data-url="http://marketing.by/keysy/fabula-branding-razrabotala-firmennyy-ornament-dlya-biokoma/" >
  <div class="facebook">Поделиться</div>
  <div class="vkontakte">Поделиться</div>
  <div class="twitter" data-via="marketing_by">Твитнуть</div>
</div>

	</div>
 <div class="grid_4 sidebar">
        <div class="block border">
        <div class="img-holder">
        <a href="/bitrix/rk.php?id=390&amp;site_id=s1&amp;goto=http%3A%2F%2Fwww.digitalmarketing-conference.com%2Feurope%2F" target="_blank" ><img alt="Go!Go!Go!" title="Go!Go!Go!" src="/upload/rk/a03/300x460-europe (1).jpg" width="300" height="460" style="border:0;" /></a>        </div>
    </div>
              
    <div class="block vacancies">
    <h3><a href="/vacancies/">Вакансии</a></h3>                      
            <a href="/vacancies/internet-zhurnal-imena-obyavlyaet-vakansiyu-shef-redaktora/">Интернет-журнал «Имена» объявляет вакансию шеф-редактора</a>
                <a href="/vacancies/agentstvo-vondel-ishchet-dizaynerov-i-mediaplanerov/">Агентство Vondel ищет дизайнеров и медиапланеров</a>
                <a href="/vacancies/kompaniya-lider-v-sfere-organizatsii-natsionalnykh-vystavok-za-rubezhom-ishchet-glavnogo-marketologa/">Компания-лидер в сфере организации Национальных выставок за рубежом ищет Главного маркетолога</a>
                <a href="/vacancies/agentstvo-smg-ishchet-spetsialista-po-planirovaniyu-i-razmeshcheniyu-reklamy-na-tv/">Агентство SMG ищет специалиста по планированию и размещению рекламы на ТВ</a>
                <a href="/vacancies/pocket-rocket-ishchet-sales-menedzhera-dlya-proekta-art-piknik-freaky-summer-party-a-takzhe-dizayner/">Pocket Rocket ищет Sales-менеджера для проекта арт-пикник Freaky Summer Party, а также дизайнера-стажера</a>
                <a href="/vacancies/goryachaya-vakansiya-alt-active-life-technology-v-poiske-brend-menedzhera/">Горячая вакансия: ALT active life technology в поиске бренд-менеджера</a>
                <a href="/vacancies/tdi-group-ishchet-trekh-profi-v-komandu-menedzherov-po-rabote-s-klientami/">TDI Group ищет трех  профи в команду менеджеров по работе с клиентами</a>
                <a href="/vacancies/terra-grupp-ishchet-dve-boevye-edinitsy-v-komandu-dizaynera-i-pr-spetsialista/">«Терра Групп» ищет две боевые единицы в команду – дизайнера и PR-специалиста</a>
        </div>     
</div></div>

<!--
<div class="grid_12">
<script type="text/javascript" data-key="978B-0EFF-F909-3C6C-1ahwrb">
  var __nc_widgets = __nc_widgets || [];
  var __nc_j = __nc_j || null;

  __nc_widgets.push(['978B-0EFF-F909-3C6C-1ahwrb', 'marketing.by', 'recommendation', 1, 1, 0, 'ru']);

  (function() {
    var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
    __nc.src = 'http://nextclick.com.ru/widget/widget.recommendation.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
  })();
</script>
</div>
-->

    	        <div class="row article more">
                <div class="grid_12 title">Материалы по теме:</div>	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/keysy/kak-agentstvo-totem-provelo-seriyu-mirovykh-vecherinok-ballantine-s-true-music-v-belarusi/"><img src="/upload/resize_cache/iblock/465/90_60_2/Ballantine’s_TrueMusic_Case_1.jpg"></a>
	                            <a class="header header_link" href="/keysy/kak-agentstvo-totem-provelo-seriyu-mirovykh-vecherinok-ballantine-s-true-music-v-belarusi/"><i>Как агентство ТОТЕМ провело серию мировых вечеринок Ballantine’s True Music в Беларуси</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/keysy/kak-velcom-rasskazal-o-vozmozhnostyakh-servisa-voka-tv-na-ostanovkakh-i-v-metro-vmeste-s-komandoy-ma/"><img src="/upload/resize_cache/iblock/2e6/90_60_2/3_1.jpg"></a>
	                            <a class="header header_link" href="/keysy/kak-velcom-rasskazal-o-vozmozhnostyakh-servisa-voka-tv-na-ostanovkakh-i-v-metro-vmeste-s-komandoy-ma/"><i>Как velcom рассказал о возможностях сервиса VOKA ТВ на остановках и в метро вместе с командой маленьких рабочих</i></a>
	                        </div>
	                    </div>
	                    	                    <div class="grid_4">
	                        <div class="block small">
	                            	                            <a class="link_img" href="/keysy/igrushki-nuzhny-vsey-seme-utverzhdaet-polese-v-novom-reklamnom-rolike/"><img src="/upload/resize_cache/iblock/772/90_60_2/2017-02-03_cr.png"></a>
	                            <a class="header header_link" href="/keysy/igrushki-nuzhny-vsey-seme-utverzhdaet-polese-v-novom-reklamnom-rolike/"><i>Игрушки нужны всей семье, утверждает «Полесье» в новом рекламном ролике</i></a>
	                        </div>
	                    </div>
	                    	        </div>
	    <div class="row article comments">
    <div class="grid_12 title">Обсуждение:</div>
    <div class="grid_12"><div id="hypercomments_widget"></div></div>    
    <script type="text/javascript">
    var id_widget_comments = 21024;
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Stream", widget_id: id_widget_comments});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "ru").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/21024/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
</div>
	        <div class="row article more">
	            <div class="grid_12 title">
	                 Читайте также:
	            </div>
	                                    	                	    	                    <div class="grid_4">
    	                        <div class="block medium">
    	                                	                            <a class="link_img img-holder" href="/keysy/lyubi-nastoyashchee-oao-vitebskoe-moloko-snyalo-seriyu-rolikov-s-prodakshn-studiey-play-/"><img src="/upload/iblock/6bc/moloko.JPG"></a>
    	                            <a class="header header_link" href="/keysy/lyubi-nastoyashchee-oao-vitebskoe-moloko-snyalo-seriyu-rolikov-s-prodakshn-studiey-play-/">«Люби настоящее»: ОАО «Витебское молоко» сняло серию роликов с продакшн-студией PLAY </a>
    	                        </div>
    	                    </div>
    	                    
    	                                    	            	            <div class="grid_4">
	                	                	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/keysy/wargaming-proreklamiroval-mir-tankov-na-superboul-v-ssha/">
	                            	<img src="/upload/resize_cache/iblock/e2e/90_60_2/7879809-0.JPG">	                            </a>
	                            <a class="header header_link" href="/keysy/wargaming-proreklamiroval-mir-tankov-na-superboul-v-ssha/"><i>Wargaming прорекламировал «Мир танков» на СуперБоул в США</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/keysy/fantastika-i-realizm-v-promo-rolike-konsaltingovoy-kompanii-sarmont/">
	                            	<img src="/upload/iblock/ea2/787989.JPG">	                            </a>
	                            <a class="header header_link" href="/keysy/fantastika-i-realizm-v-promo-rolike-konsaltingovoy-kompanii-sarmont/"><i>Фантастика и реализм в промо-ролике консалтинговой компании Sarmont</i></a>
	                        </div>
	                        	                        					                                    
       	                                                    </div><div class="grid_4">
                                                        <div class="block small">
	                        	<a class="link_img" href="/keysy/keys-razrabotki-sayta-dlya-dilera-posudy-ot-amber-film-v-osnove-rabota-nad-kontentom/">
	                            	<img src="/upload/resize_cache/iblock/6a3/90_60_2/IxnLfoI.jpg">	                            </a>
	                            <a class="header header_link" href="/keysy/keys-razrabotki-sayta-dlya-dilera-posudy-ot-amber-film-v-osnove-rabota-nad-kontentom/"><i>Кейс разработки сайта для дилера посуды от «Амбер Фильм». В основе - работа над контентом</i></a>
	                        </div>
	                        	            </div>
	        </div>
	    

	</div>
	<footer>
		<div class="container container_12">
			<div class="row">
								<div class="grid_3 logo"><a href="/"></a></div>
				<div class="grid_9 socials">
					<a href="https://www.facebook.com/Marketing.by" rel="nofollow" target="_blank" class="fb"></a>
					<a href="https://vk.com/marketingby_true" rel="nofollow" target="_blank" class="vk"></a>
					<a href="https://twitter.com/marketing_by" rel="nofollow" target="_blank" class="tw"></a>
					<a href="https://www.linkedin.com/company/marketing-by?trk=top_nav_home" rel="nofollow" target="_blank" class="in"></a>
					<a href="/rss.php" class="rss"></a>
					<a href="#" class="share">Подписаться
						<div class="widgets">
							<div class="item">
								<!-- VK Widget -->
								<div id="vk_groups"></div>
								<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "290", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 31456229);
								</script>							
							</div>
							<div class="item">
								<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarketing.by&amp;width=240&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=223825074457052" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:290px;" allowTransparency="true"></iframe>
							</div>
							<div class="close"></div>
						</div>
					</a>
				</div>
			</div>
			<div class="row copy">
				<div class="grid_8 menu">
					
<ul>
        	<li><a href="/about/">О проекте</a></li>
        	<li><a href="/adv/">Реклама на сайте</a></li>
        	<li><a href="/about/information-partnership/">Инфопартнерство</a></li>
        	<li><a href="/about/special-projects/">Спецпроекты</a></li>
        	<li><a href="/contacts/">Контакты</a></li>
        	<li><a href="/about/placement-articles/">Публикация материалов</a></li>
        	<li><a href="/about/rules-on-commenting/">Правила комментирования</a></li>
    </ul>
				</div>
				<div class="grid_4 info">
					© 2014 Marketing.by<span class="dot"></span>E-mail: <a href="mailto:info@marketing.by">info@marketing.by</a><br>
					Разработка сайта: <a href="http://redgraphic.ru/" target="_blank" class="rg">Red Graphic Interactive Agency</a>
                    <br/>
                                            Перейти к <a href="http://marketing.by/keysy/fabula-branding-razrabotala-firmennyy-ornament-dlya-biokoma/?mobile=Y">мобильной версии</a> сайта
                    				</div>				
			</div>
		</div>
	</footer>
	<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script src="/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="/js/carousel.jquery.js" type="text/javascript"></script>
	<script src="/js/script.js" type="text/javascript"></script>

	<!-- google counter -->
	<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
	<script type="text/javascript">_uacct = "UA-2244066-1"; urchinTracker();</script>
	<!-- end of google counter -->
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter27203447 = new Ya.Metrika({id:27203447,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/27203447" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
</body>
</html>
